<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Demokratia edellyttää sääntöjen noudattamista - Lempäälän-Vesilahden Sanomat</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.ico" />
<![endif]-->
<link rel="pingback" href="http://lvs.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; syöte" href="http://lvs.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; kommenttien syöte" href="http://lvs.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; Demokratia edellyttää sääntöjen noudattamista kommenttien syöte" href="http://lvs.fi/2017/01/23/demokratia-edellyttaa-saantojen-noudattamista/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lvs.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://lvs.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lvs.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lvs.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lvs.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _popover_data = {"endpoint":"","action":"popover_selective_ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/popover/popoverincludes/js/public.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/menyt-widget.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://lvs.fi/wp-json/' />
<link rel="canonical" href="http://lvs.fi/2017/01/23/demokratia-edellyttaa-saantojen-noudattamista/" />
<link rel='shortlink' href='http://lvs.fi/?p=50008' />
<link rel="alternate" type="application/json+oembed" href="http://lvs.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lvs.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://lvs.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38043135-1']);
																		_gaq.push(['_setDomainName', '.lvs.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://lvs.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://lvs.fi/wp-admin/admin-ajax.php',
   nonce : '8f3d929c60'
 };
</script>
	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://lvs.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://lvs.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-50008 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-35" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ac30c5b1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac30c5b1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Lempäälän-Vesilahden Sanomia: </span><a href="https://twitter.com/lvsanomat" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/default-header.png');">
<a href="/">
<img class="logo" src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs-logo.png"></a>
<span class="today">Maanantai<br/>23.01.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://lvs.fi/palaute/">Lähetä juttuvinkki</a></li>
<li id="menu-item-38368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368"><a href="http://lvs.fi/kauppahuone/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-205" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205"><a href="http://lvs.fi/mediatiedot/">Mediatiedot</a></li>
<li id="menu-item-41298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41298"><a href="http://lvs.fi/info/">Info</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Maanantai 23.01.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" href="https://digila.edocker.com/#/publications/23633eda-883c-11e5-a93d-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-46878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46878"><a href="http://lvs.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://lvs.fi/nakoislehdet/">Arkisto</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378"><a href="http://lvs.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-41434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="http://lvs.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-43005" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43005"><a href="http://lvs.fi/sovellus/some/">Someseinä</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Maanantai 23.01.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/23633eda-883c-11e5-a93d-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46878" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/nakoislehdet/">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-43005" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/sovellus/some/">Someseinä</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/palaute/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/kauppahuone/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-205" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/mediatiedot/">Mediatiedot</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41298" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/info/">Info</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">
				<div id="inner-content" class="wrap clearfix">
					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-50008" class="clearfix post-50008 post type-post status-publish format-standard has-post-thumbnail hentry category-lukijalta tag-lempaala-talo tag-lempaalan-seurakuntatalo neighborhoods-lempaala-2 layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Demokratia edellyttää sääntöjen noudattamista</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F&amp;text=Demokratia+edellytt%C3%A4%C3%A4+s%C3%A4%C3%A4nt%C3%B6jen+noudattamista" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Demokratia+edellytt%C3%A4%C3%A4+s%C3%A4%C3%A4nt%C3%B6jen+noudattamista+http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-01-23" pubdate>23.1.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/toimitus/" title="Kirjoittanut: Lempäälän-Vesilahden Sanomat" rel="author">Lempäälän-Vesilahden Sanomat</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/lukijalta-2/lukijalta/" rel="category tag">Lukijan mielipide</a></span><meta itemprop="datePublished" content="2017-01-23T10:01:34+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://lvs.fi/wp-content/uploads/2016/10/44seurakunnanvirastotlempäälänseurakuntatalokesä-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Demokratia edellyttää sääntöjen noudattamista"/>	
									<p>Kirkkovaltuutettu ja kunnanhallituksen jäsen<strong> Maikki Hämäläinen-Ylikahri</strong> väittää kirjoituksessaan ”Seurakunta katsoo tulevaisuuteen”, että Lempäälän seurakunta ei ole niin sanotussa kahden asunnon loukussa, vaikka se ostaisi uudet tilat Lempäälä-talosta ja kunnostaisi suojellun seurakuntatalon.</p>
<p>Lempäälä-talon tiloihin seurakunta on varautunut 2,6 miljoonalla eurolla, kun siihen lisätään seurakuntatalon kunnostaminen, liikutaan ainakin 4 – 5 miljoonan euron kustannuksissa, todennäköisesti tarvitaan enemmän. Seurakunnan talousarvion loppusumma on noin 4 miljoonaa euroa, mistä suurin menoerä on henkilöstön palkat, joten kyllä siinä ”kahden asunnon loukun” piirteet hyvin täyttyvät.</p>
<p>Hämäläinen-Ylikahrin mielestä demokratiassa pitää osata tyytyä enemmistön näkemykseen. Siitä olemme aivan samaa mieltä, mutta siihen on syytä lisätä, että asioiden valmistelun on oltava hyvää ja eri näkökohdat huomioivaa puolueetonta virkamiesvalmistelua ja kirkkoneuvoston sekä – valtuuston päätösten on synnyttävä laillisesti eli demokratian yhteisiä pelisääntöjä on noudatettava.</p>
<p>Mikäli nämä edellytykset eivät täyty on valitus ihan perustuslaissakin säädetty oikeus. Esimerkiksi esteellisyys on keskeisiä hyvän hallinnon periaatteita. Siinä on kysymys luottamuksesta koko demokraattiseen päätöksentekoon. Päättäjien tulisi tietysti itse ymmärtää asemansa, mutta valitettavasti näin ei aina tapahdu.</p>
<p>Olisi hyvä ymmärtää, että esteellisyydessä ei ole kysymys syyllisyydestä, vaan siitä että päättäjiä suojellaan joutumasta hankalaan tilanteeseen. Esteellisyyden perimmäinen tarkoitus ei ole hakea väärintekijöitä, vaan varmistaa ettei tällaista epäilystä pääse syntymään. Toki se edellyttää esteellisten toimimista asemansa mukaisesti.</p>
<p>Asko Ojakoski, rovasti</p>
<p>Asko Siivola, yrittäjä</p>
<p>Raimo Sirén, kunnallisneuvos</p>
<script>rtm_popinc(50008,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://lvs.fi/hakusanat/lempaala-talo/" rel="tag">Lempäälä-talo</a> <a href="http://lvs.fi/hakusanat/lempaalan-seurakuntatalo/" rel="tag">Lempäälän seurakuntatalo</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F&amp;text=Demokratia+edellytt%C3%A4%C3%A4+s%C3%A4%C3%A4nt%C3%B6jen+noudattamista" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Demokratia+edellytt%C3%A4%C3%A4+s%C3%A4%C3%A4nt%C3%B6jen+noudattamista+http%3A%2F%2Flvs.fi%2F2017%2F01%2F23%2Fdemokratia-edellyttaa-saantojen-noudattamista%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-52" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://lvs.fi/wp-content/uploads/2016/07/LVS_Klikkaa_ja_lataa.jpg" width="100%" /></a></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=48");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=af74d594&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=48&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af74d594' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/01/23/demokratia-edellyttaa-saantojen-noudattamista/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://lvs.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='50008' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-59" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://lvs.fi/wp-content/uploads/2017/01/tilaa_lehti_nappi.jpg"></a></div>
		</div><!-- page-sidebar .widget --><div id="text-57" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=66");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=acd737c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=66&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd737c3' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/2017/01/23/lempaalassa-murtauduttiin-kirpputorille/">Lempäälässä murtauduttiin kirpputorille <span class="published">10:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/2017/01/22/rouva-fortuna-kaantanyt-kisan-lentismiehille-ahterinsa/">Rouva Fortuna kääntänyt Kisan lentismiehille ahterinsa <span class="published">22.1. 20:55</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/2017/01/21/saijanselalla-75-merikotkaa-harmaapaatikat-kotiutuivat-riuttankulmalle/">Säijänselällä 75 merikotkaa – harmaapäätikat kotiutuivat Riuttankulmalle <span class="published">21.1. 14:10</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/2017/01/20/pelastuslaitoksella-kuusi-elaintehtavaa-viime-vuonna-muurahaiset-aiheuttivat-tulipalon/">Pelastuslaitoksella kuusi eläintehtävää viime vuonna – muurahaiset aiheuttivat tulipalon <span class="published">20.1. 09:51</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/2017/01/20/autoon-murtauduttiin-tampereentiella/">Autoon murtauduttiin Tampereentiellä <span class="published">20.1. 08:53</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-43" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-7" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy7" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy7_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy7-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy7-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/2017/01/21/saijanselalla-75-merikotkaa-harmaapaatikat-kotiutuivat-riuttankulmalle/">Säijänselällä 75 merikotkaa – harmaapäätikat kotiutuivat Riuttankulmalle <span class="published">21.1. 14:10</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/2017/01/23/lempaalassa-murtauduttiin-kirpputorille/">Lempäälässä murtauduttiin kirpputorille <span class="published">10:01</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/2017/01/19/suunsoitto-paattyi-lievaan-pahoinpitelyyn-lempaalaisessa-baarissa/">Suunsoitto päättyi lievään pahoinpitelyyn lempääläisessä baarissa <span class="published">19.1. 09:38</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/2017/01/23/seppo-parkkila-kirkkovaltuuston-puheenjohtajaksi/">Seppo Parkkila kirkkovaltuuston puheenjohtajaksi <span class="published">08:43</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/2017/01/18/leki-judon-veli-matti-karinkannasta-vuoden-judotuomari/">Leki-Judon Veli-Matti Karinkannasta vuoden judotuomari <span class="published">18.1. 15:05</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy7_tabs() {
	jQuery('#rtm_sy7_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy7_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div class="squareblocks-outer squareblocks-internal "><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_50016" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://lvs.fi/2017/01/23/seurakuntatalo-sailyy/"><img class="squareblocks-image" src="http://lvs.fi/wp-content/uploads/2016/10/44seurakunnanvirastotlempäälänseurakuntatalokesä-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/01/23/seurakuntatalo-sailyy/">Seurakuntatalo säilyy</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/01/23/seurakuntatalo-sailyy/">Seurakuntatalo säilyy</a></h3><div class="squareblocks-excerpt"><p><a href="http://lvs.fi/2017/01/23/seurakuntatalo-sailyy/">Vastine yleisönosastokirjoitukseen (LVS 18.1.2017) Seurakunnan päättäjät ovat vahvan enemmistön turvin olleet suunnittelemassa uusien seurakuntatilojen rakentamista Lempäälä-taloon. Tämä tahtotila on edelleen selkeä.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-50016" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Seurakuntatalo säilyy</h1><p class="byline vcard"><time class="updated" datetime="2017-01-23" pubdate>23.1.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/toimitus/" title="Kirjoittanut: Lempäälän-Vesilahden Sanomat" rel="author">Lempäälän-Vesilahden Sanomat</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/lukijalta-2/lukijalta/" rel="category tag">Lukijan mielipide</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>Vastine yleisönosastokirjoitukseen (LVS 18.1.2017)</p>
<p>Seurakunnan päättäjät ovat vahvan enemmistön turvin olleet suunnittelemassa uusien seurakuntatilojen rakentamista Lempäälä-taloon. Tämä tahtotila on edelleen selkeä. Demokratiaan tietysti kuuluu oikeus olla eri mieltä, mutta kirkkovaltuuston tuki hankkeelle sen eri vaiheissa on ollut vahva.</p>
<p>Tarve seurakuntatilojen uudistamiseksi on ollut keskustelunaiheena jo vuosia. Nykyinen seurakuntatalo alkaa olla monin tavoin vanhentunut. Täysremontin tarve on tullut ilmeiseksi ja monilta tilaratkaisuiltaan se on auttamattoman pieni ja epäkäytännöllinen. Nykyinen toimistosiipihän on rakennettu entisten asuntojen tilalle. Seurakuntamme on kasvanut vuosikymmenten aikana valtavasti ja tilatarpeet luonnollisesti sen mukana. Oli siis tullut aika etsiä uusia ratkaisuja. Lempäälän keskustan kehittäminen ja Lempäälä-talon rakentaminen tarjosivat siihen oivan mahdollisuuden.</p>
<p>Lempäälä-talon ja siihen kaavailtujen seurakuntatilojen rakentaminen on siis osa suurempaa suunnitelmaa keskustan kehittämiseksi. Tässä suunnitteluprosessissa seurakuntakin on saanut olla mukana jo puoli vuosikymmentä. Keskustavisiota on kehitetty yhdessä kunnan ja eri toimijoiden kesken. Kyseessä on ollut ainutlaatuinen ja ennakkoluuloton prosessi lempääläisten hyvinvoinnin ja viihtyisyyden lisäämiseksi. Sen kantavana voimana on ollut se, että kunta ja seurakunta sekä muut toimijat voisivat yhdessä palvella kaikkia lempääläisiä saman katon alla. Olemme myös nähneet hyvin tärkeäksi sen, että seurakunta tahtoo olla mukana tulevaisuuden kasvavassa keskustassa. Tästä prosessista on jatkuvasti informoitu seurakunnan päättäjiä ja hallinnolliset päätöksetkin ovat antaneet sille matkan varrella vahvan siunauksen.</p>
<p>Mielipidekirjoituksessa (LVS 18.1.2017) viitataan siihen, että yhteistyösuunnitelmien rauettua Sopimusvuori ry:n kanssa seurakunta olisi jäämässä kahden asunnon loukkuun. Tämä ”loukku” on lauennut suurelta osin jo siinä vaiheessa, kun seurakunta päätti säilyttää nykyisen seurakuntatalon toimintasiiven saleineen entisessä käytössä. Eli se perinteinen, hengellinen ydintoiminta tulee säilymään sillä rakkaalla paikalla kirkon vieressä, jossa se on aina ollutkin. Seurakuntalaiset voivat siis edelleen kokoontua tuttuun paikkaan messun jälkeen kirkkokahveille, seuroihin, juhliin ja jumppaan. Sen sijaan hallinto- ja toimistotilat viedään sinne, missä muutenkin lempääläisiä palvellaan.</p>
<p>Mikäli uusia seurakuntatiloja ei päätettäisi rakentaa, suurena kärsijänä tilanteessa olisivat nuoret. Seurakunnan nuorisotoimi on pitkäjänteisen ja laadukkaan työn tuloksena kasvanut nopeasti. Toistasataa nuorta kokoontuu viikoittain tilaisuuksiinsa ja nykyiset nuorisotilat ovat jääneet pieniksi ja epäkäytännöllisiksi. Päättäjät ovat yksimielisesti luvanneet heille hankkia uudet paremmat tilat. Lempäälä-talo tarjoaisi tähänkin oivan mahdollisuuden. Haluammeko antaa nuorille sen vastauksen, että uusia tiloja ei tulekaan?</p>
<p>Kirkkovaltuuston päätös (25.10.2017) ryhtyä rakentamaan uusia seurakuntatiloja Lempäälä-taloon oli selkeä enemmistöpäätös. Siitä kuitenkin valitettiin ja vaadittiin sen kumoamista ja palauttamista uudelleen valmisteluun. Eräänä perusteena esitettiin joidenkin päättäjien esteellisyys. Seurakunta päätti valmistella asian uudestaan ja ottaa valituksessa esitetyt seikat huomioon. Erilaisia vaihtoehtoja on myös pohdittu nykyisen seurakuntatalon toimistosiiven tulevaksi käytöksi. Vaihtoehtoja on paljon, eikä ole syytä epäillä, että uutta käyttötarkoitusta ei sille löytyisi. Tärkeätä on löytää sille seurakunnan toiminta-ajatusta vastaavaa sekä nykyisen tilan arvoa kunnioittavaa käyttöä. Kuntotutkimus rakennuksen fyysisestä tilasta valmistuu myös päätöksenteon pohjaksi.</p>
<p>Toivomme, että seurakunta tekee asiassa vastuullisen, ennakkoluulottoman ja tulevaisuuteen tähtäävän ratkaisun, joka palvelee modernin seurakunnan muuttuvia toimintoja ja lisää meidän kaikkien viihtyvyyttä.</p>
<p>Heidi Pirttijoki, talousjohtaja<br />
Timo Viitanen, kirkkoneuvoston varapuheenjohtaja, kirkkovaltuutettu</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_49995" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://lvs.fi/2017/01/23/lempaalan-srk-talo-sijaitkoon-kirkon-vieressa/"><img class="squareblocks-image" src="http://lvs.fi/wp-content/uploads/2016/10/44seurakunnanvirastotlempäälänseurakuntatalokesä-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/01/23/lempaalan-srk-talo-sijaitkoon-kirkon-vieressa/">Lempäälän seurakuntatalo sijaitkoon kirkon vieressä</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/01/23/lempaalan-srk-talo-sijaitkoon-kirkon-vieressa/">Lempäälän seurakuntatalo sijaitkoon kirkon vieressä</a></h3><div class="squareblocks-excerpt"><p><a href="http://lvs.fi/2017/01/23/lempaalan-srk-talo-sijaitkoon-kirkon-vieressa/">Käyn Lempäälässä Rantalan avantouinnissa. Saunan lauteilla on miehiltä kuulunut nyt runsaasti keskustelua ja palautetta minulle siitä, että mitä järkeä on seurakunnan omalta tontilta siirtyä pois ja siirtää srk talo muualle.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-49995" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Lempäälän seurakuntatalo sijaitkoon kirkon vieressä</h1><p class="byline vcard"><time class="updated" datetime="2017-01-23" pubdate>23.1.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/toimitus/" title="Kirjoittanut: Lempäälän-Vesilahden Sanomat" rel="author">Lempäälän-Vesilahden Sanomat</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/lukijalta-2/lukijalta/" rel="category tag">Lukijan mielipide</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>Käyn Lempäälässä Rantalan avantouinnissa. Saunan lauteilla on miehiltä kuulunut nyt runsaasti keskustelua ja palautetta minulle siitä, että mitä järkeä on seurakunnan omalta tontilta siirtyä pois ja siirtää srk talo muualle.</p>
<p>Olen painottanut , että syksyn aikana on ollut neuvostossa minun nähdäkseni yksimielisyys siihen, että nk. kahden asunnon loukkuun ei seurakunnan hallinto taloasiassa aja. Kaikki seurakuntalaiset, jotka minulle asiaa kommentoivat, että seurakuntatalo on pidettävä kunnossa jatkossakin. Mielestäni nykyinen omalla keskiajalta peräisin olevalla tontilla oleva talo palvelee käyttäjiään erinomaisesti. Siitä lähdetään seppeen laskuihin, kirkonmenoihin, konfirmaatioihin, ja onhan siellä vietetty hääjuhlani. Taloa tarvitaan partiolle, kuoroille ja hautaustoimelle sijantinsa takia.</p>
<p>Looginen johtopäätökseni on, että seurakuntatalon virallinen siirto radan taakse ei ole järkevää toimintaa seurakunnan kannalta ajateltuna. Kunnan kannalta se on, koska tarvitaan uusi virastotalo ja sille maksajia. Seurakunnalle luvattiin ensin talosta kokoustiloja yhdessä kunnan kanssa, sitten kuulin ettei uuteen virastoon olekaan tulossa kunnanvaltuuston kokoustiloja, siten ei myöskään seurakunnan.</p>
<p>Ennen joulua äänestin talohanketta vastaan. Siinä vaiheessa syy vastustaa hanketta oli se, että asiaa ei mielestäni ollut<br />
oikeaoppisesti kunnan toimesta kilpailutettu. Tässä vaiheessa valmistelu ontui ja valmiutta päätöksiin mielstäni ei ollut.<br />
Meille ei esitetty kokouksessa tarkkaa budgettia, joka perustuisi sitovaan tarjoukseen. Puheenvuoroissa puhuttiin, ettemme voi jäädä tapulin taakse.</p>
<p>Mielestäni kuitenkin nykyinen seurakuntatalo ansaitsee sen arvonannon, joka sille kuluu. Sitä tarvitaan kirkon lisäksi nykyisellä paikalla, keskiaikaisella omalla tontilla. Pidetään kiinni perinnöstämme ja huolehditaan sen kunnosta jatkossakin. On menneiden polvien halventamista, jos siirrymme vuokratiloihin, esipolvien meille antamasta perintötontista. Museoviraston mukaan taloon voidaan tehdä tulevaisuuden tarpeisiin lisäkerros, joten talon toimintaa voidaan kehittää jatkossakin!</p>
<p>Veikko Kuumola, kirkkovaltuutettu</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_49872" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://lvs.fi/2017/01/18/seurakunta-katsoo-tulevaisuuteen/"><img class="squareblocks-image" src="http://lvs.fi/wp-content/uploads/2016/10/44seurakunnanvirastotlempäälänseurakuntatalokesä-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/01/18/seurakunta-katsoo-tulevaisuuteen/">Seurakunta katsoo tulevaisuuteen</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/01/18/seurakunta-katsoo-tulevaisuuteen/">Seurakunta katsoo tulevaisuuteen</a></h3><div class="squareblocks-excerpt"><p><a href="http://lvs.fi/2017/01/18/seurakunta-katsoo-tulevaisuuteen/">Kiitos Asko Ojakoskelle keskustelun avaamisesta koskien seurakunnan mukaan lähtemistä Lempäälätalo hankkeeseen. Olenkin ihmetellyt, miksi kolme miestä äänestyttää niin kirkkoneuvostoa kuin kirkkovaltuustoakin uudelleen ja uudelleen.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-49872" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Seurakunta katsoo tulevaisuuteen</h1><p class="byline vcard"><time class="updated" datetime="2017-01-18" pubdate>18.1.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/toimitus/" title="Kirjoittanut: Lempäälän-Vesilahden Sanomat" rel="author">Lempäälän-Vesilahden Sanomat</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/lukijalta-2/lukijalta/" rel="category tag">Lukijan mielipide</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p>Kiitos Asko Ojakoskelle keskustelun avaamisesta koskien seurakunnan mukaan lähtemistä Lempäälätalo hankkeeseen. Olenkin ihmetellyt, miksi kolme miestä äänestyttää niin kirkkoneuvostoa kuin kirkkovaltuustoakin uudelleen ja uudelleen. Ei olekaan kyse muotoseikoista, joista voi valittaa, vaan koko hankkeen jarruttamisesta ja periaatteellisesta vastustamisesta.</p>
<p>Seurakunta lähti Lempäälätalo hankkeeseen mukaan siksi, että tarvitaan uudet toimisto- ja nuorisotilat. Samalla tavoitellaan yhteistoiminnallisuutta kunnan ja kuntalaisten kanssa, niin että seurakunnan toimitilat eivät olisi tiukasti rajatut kirkonmäelle, vaan että seurakunnan työntekijät voisivat olla arjessa liikkuvia ja näkyviä henkilöitä. Tavoite on ollut tuoda seurakunnan kasvoja arkeen, sinne missä ihmiset liikkuvat, tulla tutuksi arjessa eikä vain hää-, kaste- tai hautajaistilanteissa, missä tavallinen seurakuntalainen nyt kirkon kohtaa. On uskallettava katsoa eteenpäin, on uskallettava lähestyä ihmistä ilman instituution suojaa. Tämä vaatii myös rohkeutta seurakunnan työntekijöiltä ja luottamushenkilöiltä. Ja rohkeutta, millä asiaan mukaan on lähdetty, arvosta.</p>
<p>Huomioitava on; Seurakuntatalo jää toimijaksi paikalleen. Tästä talosta vain toimistosiiven kohdalla etsitään uudenlaista tila- ja toimintaratkaisua. Nuorisotilat toimivat ahtaudessa ja vuokratiloissa. Niiden kohdalla puhutaan uudisrakentamisesta.</p>
<p>Seurakunta ei mielestäni ole kahden asunnon loukussa kuten Ojakoski esittää. Toimistosiiven kohdalla on ollut ja on vaihtoehtoisia ratkaisuja olemassa. Demokraattisen päätöksenteon kautta toimiva työryhmä on neuvotellut erilaisista ratkaisuista mutta hankkeet ovat olleet laillisten ja laittomien vastustuksien kohteena. Suunnitteluvaiheessa olleeseen Sopimusvuori/ seurakunta hankkeen kaatumiseen vaikutti mm. nimetön ryhmä niin, että arvostettu toimija vetäytyi suunnitelmista pois.</p>
<p>Lempäälän seurakunta kasvaa, toiminnat onneksi kehittyvät ja laajenevat. Seurakunnasta eroaminen on haaste, jolle pitää löytää vastauksia. Yksi vastaus Lempäälässä on ollut ko. hankkeeseen mukaan lähteminen.</p>
<p>Asioista ollaan eri mieltä, se on demokratian lähtökohta. Asioista pitää voida puhua niin syntyy mahdollisimman hyvä lopputulos. Mutta demokratiassa on toinenkin puoli; pitää osata tyytyä enemmistön näkemykseen ja uskoa siihen, että minä en aina ole oikeassa. Siinä kohtaa on nöyrtymisen paikka. Varsinkin näin voi sanoa kun puhuu kirkkovaltuutetun äänellä.</p>
<p>Maikki Hämäläinen – Ylikahri<br />
Kirkkovaltuutettu</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Anitta</span>:  "<a href="http://lvs.fi/2017/01/19/kuntosali-sai-uudet-vetajat/#comment-28424">En ole käynyt vielä kuntosalilla.</a>"</li><li class="recentcomments"><span class="commentauthor">Ihmettelen</span>:  "<a href="http://lvs.fi/2017/01/19/suunsoitto-paattyi-lievaan-pahoinpitelyyn-lempaalaisessa-baarissa/#comment-28423">Mikä baari muka on KE-TO välisenä yönä Lempäälässä auki tohon aikaan? Eikös Villihanhikin mene jo kl...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='https://genewanderer.wordpress.com/2017/01/10/first-blog-post/' rel='external nofollow' class='url'>How did I end up going to Florida? | Gene Wanderer</a></span>:  "<a href="http://lvs.fi/2016/08/26/amerikkalainen-andy-etsii-vanhempiaan/#comment-28421">[&#8230;] Lempäälän-Vesilahden Sanomat: Amerikkalainen Andy etsii vanhempiaan &#8211; DNA-testien tu...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='https://hirvikota.wordpress.com/2016/12/19/kennelpiirin-vuoden-erakoira-brandy-vesilahdesta/' rel='external nofollow' class='url'>Kennelpiirin vuoden eräkoira Brandy Vesilahdesta | Hirvikota</a></span>:  "<a href="http://lvs.fi/2016/12/19/kennelpiirin-vuoden-erakoira-brandy-vesilahdesta/#comment-28420">[&#8230;] Lähde: Kennelpiirin vuoden eräkoira Brandy Vesilahdesta &#8211; Lempäälän-Vesilahden Sanom...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='https://hirvikota.wordpress.com/2016/12/10/pienveneille-halutaan-kulkuvayla-herralanvirtaan/' rel='external nofollow' class='url'>Herralanvirtaan halutaan kulkuväylä pienveneille ja mahdollisuutta koskimelontaan | Hirvikota</a></span>:  "<a href="http://lvs.fi/2016/12/08/herranlanvirtaa-laskemaan-pienveneella/#comment-28419">[&#8230;] Lähde: Pienveneille halutaan kulkuväylä Herralanvirtaan &#8211; Lempäälän-Vesilahden Sanom...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-005 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/tuotteet/neste-mantunkulman-ruokalista-12/">Neste Mantunkulman ruokalista<div class="product_company rtm_sy_item_details">Neste Mantunkulma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/tuotteet/taidenayttelyn-avajaiset-4-2-klo-12-15/">Taidenäyttelyn avajaiset 4.2. klo 12 - 15<div class="product_company rtm_sy_item_details">Kirpputori Kuutamolinna Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/tuotteet/kuntouttavat-liikuntaryhmat-alkavat/">Kuntouttavat liikuntaryhmät alkavat<div class="product_company rtm_sy_item_details">TerveysAskel Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/tuotteet/olemme-tulossa-lempaalaan/">Olemme tulossa Lempäälään!<div class="product_company rtm_sy_item_details">Sp-Koti</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/tuotteet/tavataan-asta-messuilla-3-5-2-2017/">Tavataan Asta-messuilla 3.-5.2.2017<div class="product_company rtm_sy_item_details">Parketti Herala</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-006 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/tuotteet/kuntouttavat-liikuntaryhmat-alkavat/">Kuntouttavat liikuntaryhmät alkavat<div class="product_company rtm_sy_item_details">TerveysAskel Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/tuotteet/sahkourakoinnit-asennukset-ammattitaidolla/">Sähköurakoinnit &amp; -asennukset ammattitaidolla<div class="product_company rtm_sy_item_details">Sähköasennus Laihiainen Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/tuotteet/neste-mantunkulman-ruokalista-12/">Neste Mantunkulman ruokalista<div class="product_company rtm_sy_item_details">Neste Mantunkulma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/tuotteet/anna-aanesi-kuulua/">Anna äänesi kuulua!<div class="product_company rtm_sy_item_details">Paikallinen Kapakka</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/tuotteet/arkisin-vaihtuva-paivan-pulla-ja-kahvi/">Arkisin vaihtuva päivän pulla ja kahvi <span class="item_price">2,50&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Ståhlbergin kahvila</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kauppahuone</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Myydään</h2><p class="classified_message" id="a1"><span class="classified_title" style="font-weight: bold;"></span> Pakattua kuiviketurvetta, 150 L/säkki, 20-22 kg, hinta 4,-/säkki.Loimaa/Huittinen. Rahtimahd. kohtuu matkan päähän. 0445641512</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/kauppahuone/"><strong><span style="color: #96BF48;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-54" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=63");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ac026728&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac026728' border='0' alt='' /></a></noscript></div>
		</div><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:6,lc:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>LEMPÄÄLÄN-VESILAHDEN SANOMAT</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Tampereentie 19, 37500 Lempäälä<br />
<br />
POSTIOSOITE<br />
PL 38, 37501 Lempäälä<br />
<br />
AVOINNA<br />
Ma–To klo 9–16<br />
Pe 9–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]lvs.fi<br />
ilmoitukset[at]lvs.fi<br />
etunimi.sukunimi[at]lvs.fi<br />
Puhelinvaihde: 010 5844 270, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
010 5844 270 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]lvs.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-37" class="widget widget_text"><h4> </h4>			<div class="textwidget">Lempäälän-Vesilahden Sanomat nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Lempäälä ja Vesilahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-4" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/lempaalanvesilahdensanomat" data-width="260" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://lvs.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA LVS:N SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong><img class="alignright wp-image-44826" src="http://lvs.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></strong></span></a></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<img alt='css.php' src="http://lvs.fi/wp-content/plugins/cookies-for-comments/css.php?k=9df115428f6cbd550d560d71ff03f9e6&amp;o=i&amp;t=1293662251" width='1' height='1' /><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/9P9gh8PiiBWj"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>
<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/facebook-activity-feed-widget/jscolor/jscolor.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/lvs.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 87/143 queries in 0.632 seconds using memcache

 Served from: lvs.fi @ 2017-01-23 13:05:35 by W3 Total Cache -->