<!doctype html>

<!--[if lt IE 7]><html lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Rantapolun kunnostus alkoi puunkadolla - Lempäälän-Vesilahden Sanomat</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.ico" />
<![endif]-->
<link rel="pingback" href="http://lvs.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; syöte" href="http://lvs.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; kommenttien syöte" href="http://lvs.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; Rantapolun kunnostus alkoi puunkadolla kommenttien syöte" href="http://lvs.fi/2017/03/21/rantapolun-kunnostus-alkoi-puunkadolla/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lvs.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://lvs.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lvs.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lvs.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lvs.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcss-css'  href='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/CWPPoll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwpcssjqui-css'  href='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/JqueryUi.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _popover_data = {"endpoint":"","action":"popover_selective_ajax"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/popover/popoverincludes/js/public.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/CWPPoll.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/menyt-widget.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://lvs.fi/wp-json/' />
<link rel="canonical" href="http://lvs.fi/2017/03/21/rantapolun-kunnostus-alkoi-puunkadolla/" />
<link rel='shortlink' href='http://lvs.fi/?p=52576' />
<link rel="alternate" type="application/json+oembed" href="http://lvs.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lvs.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<link rel="stylesheet" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1489574569" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://lvs.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED --><script type="text/javascript">
function rtm_vili_init() {
	jQuery(".vilibutton").each(function(i,o){
		jQuery(o).prop("target","");
		jQuery(this).click(function(e){
			e.preventDefault();
			e.stopPropagation();
			var a=this;
			var uni='"\\u'+2714+'"';
			jQuery(a).css("text-decoration","none");
			jQuery.ajax({url:this.href,data:"a=1",method:"GET",xhrFields:{withCredentials:true},dataType:"json",
				success:function(resp){
					if (resp.status=="error"&&resp.auth_url) {
						window.open(resp.auth_url)
					} else {
						jQuery('<span style="color: green;">'+eval(uni)+"</span>").insertAfter(a)
					}
					if(resp.reminder){
						jQuery('<span style="cursor: pointer; color:red;" onclick="jQuery(this).remove();">'+resp.reminder+"</span>").insertAfter(a)
					}				
			}});
		return false
	})
})};
addLoadEvent(rtm_vili_init);
</script>
			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38043135-1']);
																		_gaq.push(['_setDomainName', '.lvs.fi']);
												_gaq.push(['_setAllowHash', false]);
					                    					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://lvs.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://lvs.fi/wp-admin/admin-ajax.php',
   nonce : 'd6110a0a47'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://lvs.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://lvs.fi/wp-content/uploads/2016/12/tausta_talvi_web.jpg"); background-position: center top; background-size: auto; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1489574569" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-52576 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-35" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ac30c5b1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac30c5b1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Lempäälän-Vesilahden Sanomia: </span><a href="https://twitter.com/lvsanomat" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/default-header.png');">
<a href="/">
<img class="logo" src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs-logo.png"></a>
<span class="today">Tiistai<br/>28.03.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-201" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201"><a href="http://lvs.fi/palaute/">Lähetä juttuvinkki</a></li>
<li id="menu-item-38368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368"><a href="http://lvs.fi/kauppahuone/">Jätä rivi-ilmoitus</a></li>
<li id="menu-item-50681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50681"><a href="http://lvs.fi/osta-mediaa/">Osta mediaa</a></li>
<li id="menu-item-41298" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41298"><a href="http://lvs.fi/info/">Info</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Tiistai 28.03.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" href="https://digila.edocker.com/#/publications/23633eda-883c-11e5-a93d-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-46878" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46878"><a href="http://lvs.fi/tilaa-lehti/">Tilaa lehti</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112"><a href="http://lvs.fi/nakoislehdet/">Arkisto</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378"><a href="http://lvs.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-41434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="http://lvs.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-52626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52626"><a href="http://lvs.fi/some/">Someseinä</a></li>
<li id="menu-item-52239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52239"><a href="http://lvs.fi/kuntavaalit/">KUNTAVAALIT 2017</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Tiistai 28.03.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/23633eda-883c-11e5-a93d-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-46878" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-112" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/nakoislehdet/">Arkisto</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52626" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/some/">Someseinä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52239" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/kuntavaalit/">KUNTAVAALIT 2017</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-201" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/palaute/">Lähetä juttuvinkki</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/kauppahuone/">Jätä rivi-ilmoitus</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50681" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/osta-mediaa/">Osta mediaa</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41298" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/info/">Info</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<!-- ELECTION ADS FILTER --><!-- ANY ADS --><div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-52576" class="clearfix post-52576 post type-post status-publish format-standard hentry category-paikallista category-uutisnostot" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Rantapolun kunnostus alkoi puunkadolla</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F&amp;text=Rantapolun+kunnostus+alkoi+puunkadolla" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Rantapolun+kunnostus+alkoi+puunkadolla+http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-03-21" pubdate>21.3.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/toimitus/" title="Kirjoittanut: Lempäälän-Vesilahden Sanomat" rel="author">Lempäälän-Vesilahden Sanomat</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/paikallista/" rel="category tag">Paikallista</a>, <a href="http://lvs.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a></span><meta itemprop="datePublished" content="2017-03-21T12:16:13+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Rantapolun kunnostus alkoi puunkadolla"/>	
									<div id="attachment_52577" style="width: 359px" class="wp-caption alignright"><img class="size-large wp-image-52577" src="http://lvs.fi/wp-content/uploads/2017/03/20170215_125823-349x620.jpg" alt="" width="349" height="620" srcset="http://lvs.fi/wp-content/uploads/2017/03/20170215_125823-349x620.jpg 349w, http://lvs.fi/wp-content/uploads/2017/03/20170215_125823-169x300.jpg 169w, http://lvs.fi/wp-content/uploads/2017/03/20170215_125823-768x1365.jpg 768w, http://lvs.fi/wp-content/uploads/2017/03/20170215_125823-68x120.jpg 68w, http://lvs.fi/wp-content/uploads/2017/03/20170215_125823-200x356.jpg 200w, http://lvs.fi/wp-content/uploads/2017/03/20170215_125823-180x320.jpg 180w" sizes="(max-width: 349px) 100vw, 349px" /><p class="wp-caption-text">Hortnomi-opiskelija Kaisa Annala tekee opinnäytetyötä hankkeessa</p></div>
<p>Kuusirannan ranta-alueella on viime viikolla aloitettu kunnostustyöt.<br />
– Raivaus liittyy Koe ja viihdy rannassa -hankkeessa suunniteltavaan Myllyrannan tapahtumapuiston ja Luontaiskylpylän välisen ranta-alueen viihtyisyyden kehittämiseen, kertoo Elina Kivi Lempäälän Kehityksestä.<br />
Viime kesänä hankkeessa käynnistettiin Myllyrannan tapahtumapuiston toimintaa ja ideoitiin ranta-alueen monipuolista käyttöä. Nyt on vuorossa Maikin polun ja koko kuntakeskuksen läntisen ranta-alueen elävöittäminen.<br />
– Tarkoituksena on herättää ranta-alue tarinoiden ja opastuksen kautta uuteen eloon. Hanke kestää tämän vuoden syyskuuhun ja on saanut Leader-rahoitusta Kantri ry:ltä, toteaa Kivi.</p>
<p>Kunnostuksen toteutuksessa on mukana Lempäälän kunta.<br />
– Ympäristösuunnittelija Kari Laamanen auttoi puuston inventoinnissa varmistaen, että alueella olevat kynäjalavat ja muu arvokasvillisuus tulee suojeltua, sanoo rakennetun ympäristön hortonomi-opiskelija Kaisa Annala, joka tekee hankkeessa opinnäytetyötä.<br />
– Kunnostustyöt aloitettiin pusikoiden raivauksella luoden maisema-aukkoja järvimaisemaan ja lahopuiden kaadoilla, jotta kulku alueella on turvallista. Isommat toimet, kuten puiden kaataminen on tehtävä ennen lintujen pesintäaikaa ja jää rannassa helpottaa nyt työtä, toteaa Annala.</p>
<script>rtm_popinc(52576,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F&amp;text=Rantapolun+kunnostus+alkoi+puunkadolla" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Rantapolun+kunnostus+alkoi+puunkadolla+http%3A%2F%2Flvs.fi%2F2017%2F03%2F21%2Frantapolun-kunnostus-alkoi-puunkadolla%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-52" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://lvs.fi/wp-content/uploads/2016/07/LVS_Klikkaa_ja_lataa.jpg" width="100%" /></a></div>
		</div><div id="text-36" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=48");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=af74d594&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=48&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af74d594' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->

	<h3 id="comments" class="h2"><span>Yksi kommentti</span></h3>

	<nav id="comment-nav">
		<ul class="clearfix">
				<li></li>
				<li></li>
		</ul>
	</nav>

	<ol class="commentlist">
			<li class="comment even thread-even depth-1">
		<article id="comment-28464" class="clearfix">
			<header class="comment-author vcard">
				<img class="load-gravatar avatar avatar-48 photo" height="32" width="32" src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/images/nothing.gif" /><cite class="fn">Pentti</cite>				<time datetime="2017-03-26 20:00:31"><a href="http://lvs.fi/2017/03/21/rantapolun-kunnostus-alkoi-puunkadolla/#comment-28464">26.3.2017 20:00 </a></time>
							</header>
						<section class="comment_content clearfix">
				<p>Upeata! Hienolta näytti jo nyt. Rannat kuntalaisille. </p>
<p>Voi, kunpa kunta saisi jotenkin hoitaakseen myös kanavan puistoalueet, niiden hoitaminen kun ei näytä tielaitosta kiinnostavan, vaan paikkojen annetaan vaan ränsistyä.</p>
			</section>
			<a rel='nofollow' class='comment-reply-link' href='http://lvs.fi/2017/03/21/rantapolun-kunnostus-alkoi-puunkadolla/?replytocom=28464#respond' onclick='return addComment.moveForm( "comment-28464", "28464", "respond", "52576" )' aria-label='Vastaa kommenttiin Pentti'>Vastaa</a>		</article>
	<!-- </li> is added by WordPress automatically -->
</li><!-- #comment-## -->
	</ol>

	<nav id="comment-nav">
		<ul class="clearfix">
				<li></li>
				<li></li>
		</ul>
	</nav>

	


<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/03/21/rantapolun-kunnostus-alkoi-puunkadolla/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://lvs.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='52576' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					
<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-59" class="widget widget_text">			<div class="textwidget"><a href="/tilaa-lehti"><img src="http://lvs.fi/wp-content/uploads/2017/01/tilaa_lehti_nappi.jpg"></a></div>
		</div><!-- page-sidebar .widget --><div id="text-57" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=66");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=acd737c3&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=66&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acd737c3' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/2017/03/28/ilvessaalis-pieneni-saalis-399-yksiloa/">Ilvessaalis pieneni – saalis 399 yksilöä <span class="published">15:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/2017/03/28/lempaalan-kaupunki-ei-kiinnosta-ehdokkaita/">Lempäälän kaupunki ei kiinnosta ehdokkaita <span class="published">14:44</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/2017/03/28/lvs-fissa-ennatysmaara-kavijoita-maaliskuussa/">Lvs.fi:ssä ennätysmäärä kävijöitä maaliskuussa <span class="published">13:39</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/2017/03/28/vesilahteen-halutaan-lisaa-terveytta-ja-hyvinvointia/">Vesilahteen halutaan lisää terveyttä ja hyvinvointia <span class="published">13:16</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/2017/03/28/vaalit-kiinnostavat-kuntalaisia-lvs-fissa/">Vaalit kiinnostavat kuntalaisia lvs.fi:ssä <span class="published">12:31</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="text-43" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->

<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=61");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a162f0f8&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=61&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a162f0f8' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-7" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy7" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy7_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy7-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy7-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/2017/03/27/ideaparkiin-rakennetaan-leipomo/">Ideaparkiin rakennetaan leipomo <span class="published">27.3. 08:04</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/2017/03/28/kuu-kiurusta-kesaan/">Kuu kiurusta kesään <span class="published">11:16</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/2017/03/28/pirkanmaalla-jaadaan-kauas-tyypillisista-kevaan-vedenkorkeuksista/">Pirkanmaalla jäädään kauas tyypillisistä kevään vedenkorkeuksista <span class="published">11:28</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/2017/03/28/vesilahteen-halutaan-lisaa-terveytta-ja-hyvinvointia/">Vesilahteen halutaan lisää terveyttä ja hyvinvointia <span class="published">13:16</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/2017/03/28/palvelubussi-pirkkalan-terveyskeskukseen-aloittaa-syksylla/">Palvelubussi Pirkkalan terveyskeskukseen aloittaa syksyllä <span class="published">10:16</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy7_tabs() {
	jQuery('#rtm_sy7_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy7_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Pentti</span>:  "<a href="http://lvs.fi/2017/03/21/rantapolun-kunnostus-alkoi-puunkadolla/#comment-28464">Upeata! Hienolta näytti jo nyt. Rannat kuntalaisille. 
Voi, kunpa kunta saisi jotenkin hoitaakseen m...</a>"</li><li class="recentcomments"><span class="commentauthor">Pasi Suominen</span>:  "<a href="http://lvs.fi/2017/03/22/kunnanjohtaja-kysyi-ehdokkailta-uimahallista/#comment-28463">Kunnanjohtajalle olisin vastannut että kaikki kolme voidaan toteuttaa. Ratkaisu on seuraava:
Käytetä...</a>"</li><li class="recentcomments"><span class="commentauthor">Olli-Pekka Hakkarainen</span>:  "<a href="http://lvs.fi/2017/03/09/unelma/#comment-28461">Nostan isosti hattua Vesa Papinsaaren työlle sekä jäähallin rakentamisen,halliyhtiön vetämisen ja ur...</a>"</li><li class="recentcomments"><span class="commentauthor">Onneli</span>:  "<a href="http://lvs.fi/2017/03/09/unelma/#comment-28460">Martti , Martti nyt hieman malttia, jos aiot taas valtuustoon pyrkiä. Pysähdy edes hetkeksi miettimä...</a>"</li><li class="recentcomments"><span class="commentauthor">Onneli</span>:  "<a href="http://lvs.fi/2017/03/14/kuntavaalien-teemailta-lempaalassa-keskiviikkona-15-maaliskuuta/#comment-28459">Paljonko maksaa kun saa naamansa näkyviin, kun tulee tälle sivulle?</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-005 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/tuotteet/klassista-ja-urheiluhierontaa/">Klassista- ja urheiluhierontaa<div class="product_company rtm_sy_item_details">Koulutettu Hieroja Juha Kukkula</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/tuotteet/kivuton-liike-on-laake/">Kivuton liike on lääke!<div class="product_company rtm_sy_item_details">TerveysAskel Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/tuotteet/neste-mantunkulman-ruokalista-21/">Neste Mantunkulman ruokalista<div class="product_company rtm_sy_item_details">Neste Mantunkulma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/tuotteet/lapsi-aikuinen-leikkaustarjous/">Lapsi &amp; aikuinen -leikkaustarjous!<div class="product_company rtm_sy_item_details">Parturi-Kampaamo Päivi Tikka / econeer</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/tuotteet/uutuus-sloggi-wow-comfort/">UUTUUS: Sloggi Wow Comfort!<div class="product_company rtm_sy_item_details">Hellqvist</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-006 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/tuotteet/kivuton-liike-on-laake/">Kivuton liike on lääke!<div class="product_company rtm_sy_item_details">TerveysAskel Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/tuotteet/sahkoasennukset-kaikkiin-kiinteistoihin/">Sähköasennukset kaikkiin kiinteistöihin<div class="product_company rtm_sy_item_details">Inter-Sähkö Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/tuotteet/yrityspalveluja-ihmiselta-ihmiselle/">Yrityspalveluja ihmiseltä ihmiselle<div class="product_company rtm_sy_item_details">Laki- ja yrityspalvelu Ratinen Oy</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/tuotteet/klassista-ja-urheiluhierontaa/">Klassista- ja urheiluhierontaa<div class="product_company rtm_sy_item_details">Koulutettu Hieroja Juha Kukkula</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/tuotteet/anna-aanesi-kuulua/">Anna äänesi kuulua!<div class="product_company rtm_sy_item_details">Paikallinen Kapakka</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kauppahuone</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Ostetaan</h2><p class="classified_message" id="a2"><span class="classified_title" style="font-weight: bold;"></span> Ehjät, epäkuntoiset, katsastamattomat autot. Myös romuautot. Soita ja tarjoa. Puh: 040 878 0858</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/kauppahuone/"><strong><span style="color: #96BF48;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="text-61" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=71");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=aedd4af6&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=71&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=aedd4af6' border='0' alt='' /></a></noscript></div>
		</div><div id="text-54" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * Revive Adserver Javascript Tag
  * - Generated with Revive Adserver v3.2.2
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=63");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ac026728&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=63&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac026728' border='0' alt='' /></a></noscript></div>
		</div><!-- ELECTION ADS FILTER --><!-- ANY ADS --><div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>LEMPÄÄLÄN-VESILAHDEN SANOMAT</h4>			<div class="textwidget"><table width="100%">
<tbody>
<tr>
<td style="width: 50%;vertical-align: top">KÄYNTIOSOITE<br />
Tampereentie 19, 37500 Lempäälä<br />
<br />
POSTIOSOITE<br />
PL 38, 37501 Lempäälä<br />
<br />
AVOINNA<br />
Ma–To klo 9–16<br />
Pe 9–15
<br /><br />
<img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" height="169" width="139" alt="Suomen Vahvimmat" /> 
</td>
<td style="width: 50%;vertical-align: top">OTA YHTEYTTÄ<br />
toimitus[at]lvs.fi<br />
ilmoitukset[at]lvs.fi<br />
etunimi.sukunimi[at]lvs.fi<br />
Puhelinvaihde: 010 5844 270, ks. puhelun hinnat Yhteystiedot-sivulta<br />
<br />
TILAAJAPALVELU<br />
010 5844 270 (arkisin klo 9–15, ks. puhelun hinnat Yhteystiedot-sivulta)<br />
tilaukset[at]lvs.fi<br />
<br />
Alma Manu Jakelupäivystys<br />
arkisin klo 6–11<br />
puh. 0800 9 6675</td>
</tr>
</tbody>
</table></div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-37" class="widget widget_text"><h4> </h4>			<div class="textwidget">Lempäälän-Vesilahden Sanomat nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Lempäälä ja Vesilahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-4" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/lempaalanvesilahdensanomat" data-width="260" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://lvs.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA LVS:N SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong><img class="alignright wp-image-44826" src="http://lvs.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></strong></span></a></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<img alt='css.php' src="http://lvs.fi/wp-content/plugins/cookies-for-comments/css.php?k=9df115428f6cbd550d560d71ff03f9e6&amp;o=i&amp;t=1022987161" width='1' height='1' /><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/9P9gh8PiiBWj"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/facebook-activity-feed-widget/jscolor/jscolor.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/lvs.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 57/139 queries in 1.396 seconds using memcache

 Served from: lvs.fi @ 2017-03-28 21:34:33 by W3 Total Cache -->