<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Elämäntapamuutos toi keskelle lempääläläismetsää - Lempäälän-Vesilahden Sanomat</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.ico" />
<![endif]-->
<link rel="pingback" href="http://lvs.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//netdna.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; syöte" href="http://lvs.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; kommenttien syöte" href="http://lvs.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; Elämäntapamuutos toi keskelle lempääläläismetsää kommenttien syöte" href="http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/lvs.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,56826,8203,55356,56819),0,0),c=j.toDataURL(),b===c&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55358,56794,8205,9794,65039),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55358,56794,8203,9794,65039),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery-ui-full-css'  href='http://ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='avatars-css'  href='http://lvs.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='http://lvs.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='http://lvs.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='http://lvs.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='http://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='http://lvs.fi/wp-content/plugins/popover/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='http://lvs.fi/wp-content/plugins/popover/inc/external/wpmu-lib/css/animate.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='//netdna.bootstrapcdn.com/bootstrap/3.1.1/js/bootstrap.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/menyt-widget.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<link rel='https://api.w.org/' href='http://lvs.fi/wp-json/' />
<link rel="canonical" href="http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/" />
<link rel='shortlink' href='http://lvs.fi/?p=56611' />
<link rel="alternate" type="application/json+oembed" href="http://lvs.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://lvs.fi/wp-json/oembed/1.0/embed?url=http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F&#038;format=xml" />
<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Elämäntapamuutos toi keskelle lempääläläismetsää" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="

Syöpägenetiikan dosentti ja syöpäbiologian alalla eturauhassyövästä väitellyt filosofian tohtori Nina Nupponen, 46, löysi Nelson-koirineen, 11,5, Lempäälästä  keskeltä metsää idyllin omaksi kodiks" />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/lempaalanvesilahdensanomat/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="799953319" />
<link rel="stylesheet" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1502346539" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "http://lvs.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<style type="text/css">
#ext-sub-login-area {
	border: 1px solid #e0e0e0;
	margin: 0px 0px 50px 0px;
	padding: 20px 20px 20px 20px;
	border-radius: 16px;
}
.ext-sub-login-submit-area,
.ext-sub-login-element {
	margin: 6px 0px 6px 0px;
}
.ext-sub-label {
	width: 100%;
	display: inline-block;
}
.ext-sub-login-entry {
	width: 100%;
}
#ext-sub-login-button {
	font-size: 13px;
}
.postarea .ext-sub-error {
	margin: 10px 0px;
	padding: 20px;
	border-radius: 8px;
	background-color: red;
	color: white;
	font-size: 1.4em;
	font-weight: bold;
}
.ext-sub-button {
	font-size: 20px;
}
.ext-sub-text {
	width: 100%;
}
.yap_update_form_field {
	width: 100%;
}
.postarea .ext-sub-text {
	width: 60%;
}
.postarea .yap_update_form_field label {
	width: 30%;
	display: inline-block;
}
.yap-register-form,
.yap-order-form {
	padding: 20px 0;
}
</style>
<!-- IS_CONNECTED -->			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38043135-1']);
																		_gaq.push(['_setDomainName', '.lvs.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='http://lvs.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'http://lvs.fi/wp-admin/admin-ajax.php',
   nonce : '099192e5ac'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('http://lvs.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("http://lvs.fi/wp-content/uploads/2017/07/kesa_tausta_web.jpg"); background-position: left top; background-size: auto; background-repeat: repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1502346539" type="text/css" media="screen" />

<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>


</head>

<body class="post-template-default single single-post postid-56611 single-format-standard custom-background">

		<div id="container">

<div id="above-everything">
<div id="text-35" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * SUUR-PANORAMA
  * Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ac30c5b1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac30c5b1' border='0' alt='' /></a></noscript></div>
		</div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="sitetools-title"><span class="sitetools-title-text">Seuraa Lempäälän-Vesilahden Sanomia: </span><a href="https://twitter.com/lvsanomat" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/default-header.png');">
<a href="/">
<img class="logo" src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs-logo.png"></a>
<span class="today">Torstai<br/>10.08.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-55529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55529"><a href="http://lvs.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-55534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534"><a href="http://lvs.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-38368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368"><a href="http://lvs.fi/kauppahuone/">Rivi-ilmoitukset</a></li>
<li id="menu-item-50681" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50681"><a href="http://lvs.fi/osta-mediaa/">Mainostajalle</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="http://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Torstai 10.08.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" href="https://digila.edocker.com/#/publications/23633eda-883c-11e5-a93d-00155d64030a">Lue digilehti</a></li>
<li id="menu-item-55541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55541"><a href="http://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378"><a href="http://lvs.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-41434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="http://lvs.fi/paikallistarjonta/">Paikallistarjonta</a></li>
<li id="menu-item-52626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52626"><a href="http://lvs.fi/some/">Someseinä</a></li>
<li id="menu-item-52239" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52239"><a href="http://lvs.fi/kuntavaalit/">KUNTAVAALIT 2017</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Torstai 10.08.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://digila.edocker.com/#/publications/23633eda-883c-11e5-a93d-00155d64030a">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55541" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52626" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/some/">Someseinä</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-52239" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/kuntavaalit/">KUNTAVAALIT 2017</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55529" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/asiakaspalvelu/">Asiakaspalvelu</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/kauppahuone/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-50681" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/osta-mediaa/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38" role="presentation"><a role="menuitem" class="menu-link" href="http://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div><div id="text-75" class="widget widget_text">			<div class="textwidget"><p><!--/*
  *
  * VAAKA
  * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä
  * sekä 2) artikkelisivuilla ennen artikkelia. 
  *
  */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><br />
<center><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=afd88228&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=36&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=afd88228' border='0' alt='' /></a></noscript></p>
</div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-56611" class="clearfix post-56611 post type-post status-publish format-standard has-post-thumbnail hentry category-uutisnostot category-uutiset tag-birgitan-polku tag-daalia tag-kari-alitalo tag-kotipuutarha tag-leena-peltonen-palotie tag-nature-genetics tag-nina-nupponen tag-syopa tag-syotutkimus tag-syovanhoito tag-taigapunkki layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Elämäntapamuutos toi keskelle lempääläläismetsää</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F&amp;text=El%C3%A4m%C3%A4ntapamuutos+toi+keskelle+lemp%C3%A4%C3%A4l%C3%A4l%C3%A4ismets%C3%A4%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=El%C3%A4m%C3%A4ntapamuutos+toi+keskelle+lemp%C3%A4%C3%A4l%C3%A4l%C3%A4ismets%C3%A4%C3%A4+http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-08-10" pubdate>10.8.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/erkki/" title="Kirjoittanut: Erkki Koivisto" rel="author">Erkki Koivisto</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a>, <a href="http://lvs.fi/aiheet/uutiset/" rel="category tag">Uutisvirta</a></span><meta itemprop="datePublished" content="2017-08-10T13:06:20+0300"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Elämäntapamuutos toi keskelle lempääläläismetsää"/>	
									<div id="attachment_56612" style="width: 630px" class="wp-caption alignright"><a href="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9.jpg"><img class="size-large wp-image-56612" src="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-620x413.jpg" alt="" width="620" height="413" srcset="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-620x413.jpg 620w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-300x200.jpg 300w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-768x512.jpg 768w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-120x80.jpg 120w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-200x133.jpg 200w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos9-320x213.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /></a><p class="wp-caption-text">Lempäälän kodikseen löytänyt Nina Nupponen viihtyy Nelson-koiransa kanssa talon terassilla, aivan kuten naisen risteyttämät lukuisat daaliatkin. Kuva: Erkki Koivisto</p></div>
<p>Syöpägenetiikan dosentti ja syöpäbiologian alalla eturauhassyövästä väitellyt filosofian tohtori <strong>Nina Nupponen</strong>, 46, löysi Nelson-koirineen, 11,5, Lempäälästä  keskeltä metsää idyllin omaksi kodikseen seitsemisen vuotta sitten. Pääkaupunkiseudun kuviot ja akateemisen maailman oravanpyörä vaihtuivat luonnonläheiseksi elämäksi omassa uudessa hirsitalossa tiedenaista nelikymppisenä kohdanneen elämäntapamuutoksen myötä.</p>
<p>Nupponen toimii nykyisin työkseen lääketieteellisenä yhdyshenkilönä ja asiantuntijana yhdysvaltalaisessa bioteknologia-alan yrityksessä. Yhdysvalloissa hän on toiminut aikaisemminkin vuosina 2000–02 luoden vastavalmistuneena tohtorina uraa lääketieteellisessä tutkimuskeskuksessa 15 kilometrin päässä terroristihyökkäyksen kohteeksi joutuneesta Pentagonista. Työnteko kävi vaikeaksi ulkomaalaisiin kohdistettuine, mennen tullen jopa kaksi tuntia kestävine turvatarkastuksineen. Hän päätti palata takaisin Suomeen.</p>
<p>– Totesin järkyttyneenä, miten jälkeenjäänyttä suomalainen syöpätutkimus on. Suomalainen syövänhoito on hyvää, mutta täällä ei juuri ole rahaa poikkitieteelliseen tutkimukseen. Kliinisille tutkimuslääkäreille ei anneta aikaa tutkimuksen tekemiseen eikä potilaille siten ole yksilöllisesti räätälöityä lääkitystä, sanoo Nupponen, joka pääsi hyvine meriitteineen, joihin lukeutui muun muassa kaksi <em>Nature Genetics</em> -tiedelehdessä julkaistua artikkelia, suomalaisen syöpätutkija, professori <strong>Kari Alitalon </strong>johtamaan syöpägenetiikan huippututkimusyksikköön Helsingin yliopistossa.</p>
<p>Nupponen toimi Suomen Akatemia -tutkijana hermostokasvainten parissa vuosia, kunnes huomasi, että tunteen palo tieteen tekemisessä alkoi tulla tiensä päähän.</p>
<p>– En enää kokenut tekeväni innovaatioita niiden pienten palasten löytämiseksi, joilla syöpää nujerretaan. Sen sijaan huomasin olevani koko ajan kinuamassa eri tahoilta lisärahoitusta, jotta jo aloitetut projektit saataisiin viemään loppuun, hän puistelee päätään.</p>
<p>Kun lisäksi Nupposen suuri idoli, geenitutkija ja akateemikko <strong>Leena Peltonen-Palotie</strong> sairastui syöpään samoihin aikoihin, Nupponen alkoi ajatella, että ehkäpä hänenkin elämäänsä oli korkea aika tulla jokin muutos. Tuusulassa asunut Nupponen päätti jättää entiset kuviot taakseen ja lähteä Lempäälään, lapsuudenkodista rakkaan Tampereen kupeeseen.</p>
<p>Tontti uudistalolle löytyi yksityisen maanomistajan Ahtialan-Lastusten suunnasta myymältä kahden hehtaarin tontilta Helsingintien itäpuolelta. Hyvät kulkuyhteydet ovat tärkeät tiedenaiselle, joka joutuu työnsä puolesta käymään usein toimipisteissä Vantaalla ja Tukholmassa.</p>
<p>– Sopivaa tonttia oli vaikea löytää. Laitoin ostotarjouslappuja postilaatikoihin ja kävin katsomassa sataakolmeakymmentä paikkaa ennen kuin löysin tämän tutun kautta, sanoo luonnonrauhaa rakastava Nupponen vuonna 2010 mäen päälle rakentamassaan talossa.</p>
<p>Ympärivuotisen talon naapurit ovat kaikki kesäasukkaita.</p>
<p>– Ja hirviä. Ensimmäisenä talvena hirvet söivät pihan taimet, ja yksi uroshirvi yritti terassilta sisälle ennen kuin tontti ympäröitiin riista-aidalla. Nyt pidän silmäni ja korvani auki villisikojen varalta.</p>
<p>Luonto vetää Nupposta puoleensa. Aikaisemmin, Nelson-koiran ollessa vielä nuori, kaksikko taivalteli usein lähistöllä kulkevalla Birgitan polulla.</p>
<p>– Toivottavasti kunta säilyttää Birgitan polun varrella olevan laavun ja yöpymispaikan lähistöllä omistamansa alueen virkistyskäytössä eikä myy sitä esimerkiksi jollekin leirintäalueyrittäjälle, pahansisuiseksi akaksi itseään kutsuva Nupponen huolestuu.</p>
<p>– Pörrörakas pitkäkarvainen collie Sir Nelson kehkeytyi muutama vuosi sitten julkkiskoiraksi, kun siitä löytämäni punkit vahvistettiin Lempäälän saavuttaneiksi taigapunkeiksi. Taigapunkki-invaasio on sittemmin jatkanut leviämistään.</p>
<div id="attachment_56613" style="width: 210px" class="wp-caption alignleft"><a href="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1.jpg"><img class="size-medium wp-image-56613" src="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1-200x300.jpg" alt="" width="200" height="300" srcset="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1-200x300.jpg 200w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1-768x1152.jpg 768w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1-413x620.jpg 413w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1-80x120.jpg 80w, http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1-213x320.jpg 213w" sizes="(max-width: 200px) 100vw, 200px" /></a><p class="wp-caption-text">Daaliakokoelma on kaunis ja näyttävä. Kuva: Erkki Koivisto</p></div>
<p>Nupposen uusi rakkaus ovat daaliat. Hän risteyttää kukkakaunottaria kotonaan, puutarhassa ja itse rakentamassaan kasvihuoneessa. Amerikkalaiseen daaliaharrastajien yhdistykseen kuuluvalla Nupposella on terassi täynnä mitä kauneimpia ja kookkaimpia daalioita; itse asiassa hänellä on Suomen suurin daaliakokoelma, josta <em>Kotipuutarha</em>-lehdessä julkaistiin viime vuonna näyttävä juttu.</p>
<p>Harrastus sai alkunsa Lempäälässä.</p>
<p>– Pitäähän ihmisen jotain luoda. Jos ei geenejä muokkaa, niin sitten jotain vaatimattomampaa, Nupponen naurahtaa.</p>
<p>Miten ihmeessä joku saa kauniit ja värikkäästi kukkivat kukkaset kukoistamaan ulkona Suomen suvessa?</p>
<p>– Daalia on niin kiitollinen ja terve kasvatettava. Viime vuosien sadekelit tosin tuovat haastetta kasvatukseen. Kukkien pitäisi saada kuusi tuntia auringonvaloa vuorokaudessa, jotta nuput aukeavat.</p>

		
		<div id='gallery-1' class='gallery galleryid-56611 gallery-columns-3 gallery-size-thumbnail'><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/33elamanmuutos1/'><img width="150" height="150" src="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos1-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" aria-describedby="gallery-1-56613" /></a>
			</dt>
				<dd class='wp-caption-text gallery-caption' id='gallery-1-56613'>
				Daaliakokoelma on kaunis ja näyttävä. Kuva: Erkki Koivisto
				</dd></dl><dl class='gallery-item'>
			<dt class='gallery-icon portrait'>
				<a href='http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/33elamanmuutos2/'><img width="150" height="150" src="http://lvs.fi/wp-content/uploads/2017/08/33elämänmuutos2-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/33elamantapa3/'><img width="150" height="150" src="http://lvs.fi/wp-content/uploads/2017/08/33elämäntapa3-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><br style="clear: both" /><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/33elamantapamuutos4/'><img width="150" height="150" src="http://lvs.fi/wp-content/uploads/2017/08/33elämäntapamuutos4-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl><dl class='gallery-item'>
			<dt class='gallery-icon landscape'>
				<a href='http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/33elamantapamuutos5/'><img width="150" height="150" src="http://lvs.fi/wp-content/uploads/2017/08/33elämäntapamuutos5-150x150.jpg" class="attachment-thumbnail size-thumbnail" alt="" /></a>
			</dt></dl>
			<br style='clear: both' />
		</div>

<script>rtm_popinc(56611,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="http://lvs.fi/hakusanat/birgitan-polku/" rel="tag">Birgitan polku</a> <a href="http://lvs.fi/hakusanat/daalia/" rel="tag">daalia</a> <a href="http://lvs.fi/hakusanat/kari-alitalo/" rel="tag">Kari Alitalo</a> <a href="http://lvs.fi/hakusanat/kotipuutarha/" rel="tag">Kotipuutarha</a> <a href="http://lvs.fi/hakusanat/leena-peltonen-palotie/" rel="tag">Leena Peltonen-Palotie</a> <a href="http://lvs.fi/hakusanat/nature-genetics/" rel="tag">Nature Genetics</a> <a href="http://lvs.fi/hakusanat/nina-nupponen/" rel="tag">Nina Nupponen</a> <a href="http://lvs.fi/hakusanat/syopa/" rel="tag">syöpä</a> <a href="http://lvs.fi/hakusanat/syotutkimus/" rel="tag">syötutkimus</a> <a href="http://lvs.fi/hakusanat/syovanhoito/" rel="tag">syövänhoito</a> <a href="http://lvs.fi/hakusanat/taigapunkki/" rel="tag">taigapunkki</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F&amp;text=El%C3%A4m%C3%A4ntapamuutos+toi+keskelle+lemp%C3%A4%C3%A4l%C3%A4l%C3%A4ismets%C3%A4%C3%A4" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=El%C3%A4m%C3%A4ntapamuutos+toi+keskelle+lemp%C3%A4%C3%A4l%C3%A4l%C3%A4ismets%C3%A4%C3%A4+http%3A%2F%2Flvs.fi%2F2017%2F08%2F10%2Felamantapamuutos-toi-keskelle-lempaalalaismetsaa%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="http://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<div id="article-after">
<div id="text-52" class="widget widget_text">			<div class="textwidget">&nbsp;
<a href="http://onelink.to/p8kp8e"><img class="size-full wp-image-48077 aligncenter" src="http://lvs.fi/wp-content/uploads/2016/07/LVS_Klikkaa_ja_lataa.jpg" width="100%" /></a></div>
		</div></div> <!-- dynamic sidebar: article-after -->

								<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="http://lvs.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='56611' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<div id="page-sidebar">
<div id="text-59" class="widget widget_text">			<div class="textwidget"><center><a href="/tilaa-lehti"><img src="http://lvs.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div>
		</div><!-- page-sidebar .widget --><div id="text-57" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 1
  * Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=a2d76037&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2d76037' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="text-43" class="widget widget_text">			<div class="textwidget"><!--/*
  *
  * PYSTY 2
  * Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'http://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'http://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='http://revive.lahimedia.fi/www/delivery/ck.php?n=ace956fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='http://revive.lahimedia.fi/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace956fe' border='0' alt='' /></a></noscript></div>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/">Elämäntapamuutos toi keskelle lempääläläismetsää <span class="published">13:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/2017/08/09/ymparistonsuojeluviranomainen-antoi-lausuntonsa-hakkarin-asemakaavaehdotuksesta/">Ympäristönsuojeluviranomainen antoi lausuntonsa Hakkarin asemakaavaehdotuksesta <span class="published">9.8. 14:25</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/2017/08/09/viisas-vitkastelee-vauvateossa-vaikkei-haluaisi/">Viisas vitkastelee vauvateossa vaikkei haluaisi <span class="published">9.8. 13:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/2017/08/09/40-000-rekkakuormaa-puuta-kaytettiin-pirkanmaalla/">40 000 rekkakuormaa puuta käytettiin Pirkanmaalla <span class="published">9.8. 13:08</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/2017/08/09/tavoitteena-kehon-tasapaino/">Tavoitteena kehon tasapaino <span class="published">9.8. 12:11</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-7" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy7" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy7_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy7-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy7-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/2017/08/10/elamantapamuutos-toi-keskelle-lempaalalaismetsaa/">Elämäntapamuutos toi keskelle lempääläläismetsää <span class="published">13:06</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/2017/08/09/viisas-vitkastelee-vauvateossa-vaikkei-haluaisi/">Viisas vitkastelee vauvateossa vaikkei haluaisi <span class="published">9.8. 13:15</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/2017/08/09/40-000-rekkakuormaa-puuta-kaytettiin-pirkanmaalla/">40 000 rekkakuormaa puuta käytettiin Pirkanmaalla <span class="published">9.8. 13:08</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/2017/08/08/varas-yritti-vieda-500-euron-arvosta-tavaraa/">Varas yritti viedä 500 euron arvosta tavaraa <span class="published">8.8. 08:29</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/2017/08/09/tavoitteena-kehon-tasapaino/">Tavoitteena kehon tasapaino <span class="published">9.8. 12:11</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy7_tabs() {
	jQuery('#rtm_sy7_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy7_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstags_widget-2" class="widget rtm_squareblockstags_widget"><div class="squareblocks-outer squareblocks-internal "><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_55136" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://lvs.fi/2017/06/15/syopasolut-joutuvat-muuttamaan-aineenvaihduntaansa/"><img class="squareblocks-image" src="http://lvs.fi/wp-content/uploads/2014/10/42tohtorinväitös-320x220.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/06/15/syopasolut-joutuvat-muuttamaan-aineenvaihduntaansa/">Syöpäsolut joutuvat muuttamaan aineenvaihduntaansa</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/06/15/syopasolut-joutuvat-muuttamaan-aineenvaihduntaansa/">Syöpäsolut joutuvat muuttamaan aineenvaihduntaansa</a></h3><div class="squareblocks-excerpt"><p><a href="http://lvs.fi/2017/06/15/syopasolut-joutuvat-muuttamaan-aineenvaihduntaansa/">Heidi Haikala Säijästä on väitellyt filosofian tohtoriksi Helsingin yliopiston lääketieteellinen tiedekunnassa perjantaina 9. kesäkuuta. Hän on Lempäälän lukion kasvatteja ja tutkinut rintasyövän uusia hoitoja.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-55136" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Syöpäsolut joutuvat muuttamaan aineenvaihduntaansa</h1><p class="byline vcard"><time class="updated" datetime="2017-06-15" pubdate>15.6.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/erkki/" title="Kirjoittanut: Erkki Koivisto" rel="author">Erkki Koivisto</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/uutiset/" rel="category tag">Uutisvirta</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p><strong>Heidi Haikala</strong> Säijästä on väitellyt filosofian tohtoriksi Helsingin yliopiston lääketieteellinen tiedekunnassa perjantaina 9. kesäkuuta. Hän on Lempäälän lukion kasvatteja ja tutkinut rintasyövän uusia hoitoja. Hänen väitöskirjalöydöksensä oli, että syöpäsolut joutuvat muuttamaan aineenvaihduntaansa tukeakseen solujen jatkuvaa jakaantumista.</p>
<p>Väitöskirjatyön tavoitteena on ollut löytää uusia täsmähoitoja MYC-syöpägeenin aiheuttamiin aineenvaihdunnan muutoksiin rintasyövissä. MYC on yksi yleisimmistä syöpägeeneistä; se on yli-ilmentynyt lähes puolessa rintasyövistä. MYC saa solut jakaantumaan ja vauhdittaa niiden aineenvaihduntaa sekä energian saantia, mutta samalla herkistää solut itsemurhalle, eli ohjelmoidulle solukuolemalle (apoptoosille).</p>
<p>Väitöskirjatyössä näytetään, että juuri MYC:in aiheuttamat aineenvaihdunnan muutokset herkistävät solut kuolemaan, ja että tätä herkkyyttä voidaan käyttää terapeuttisesti syöpäsoluja vastaan apoptoosiin ja aineenvaihduntaan kohdentuvia lääkeaineita yhdistellen. Uutta yhdistelmähoitoa voitaisiin mahdollisesti käyttää esimerkiksi pitkälle levinneiden triplanegatiivisten rintasyöpien hoitoon, joissa MYC on usein aktiivinen. Aineenvaihdunnan muutokset ovat hyvin spesifejä juuri syöpäsoluille, joten siihen kohdistuvilla täsmähoidoilla pystyttäisiin todennäköisesti välttämään epätoivotut sivuvaikutukset normaaleihin soluihin.</p>
<p>Lisäksi tutkimuksessa on pystytetty uusia syöpätutkimusmalleja, joissa potilaan omia soluja viljellään kolmiulotteisissa geeliviljelmissä. Uutta tutkimusmallia voidaan käyttää rintasyövän täsmälääkkeiden ja lääkeyhdistelmien tutkimukseen sekä tulevaisuudessa toivottavasti myös lääkeaineiden tehon ennustamiseen potilaissa.</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_54442" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://lvs.fi/2017/06/02/birgitan-polku-tarjoaa-jokaiselle-jotakin/"><img class="squareblocks-image" src="http://lvs.fi/wp-content/uploads/2016/10/43hopeasompa2-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/06/02/birgitan-polku-tarjoaa-jokaiselle-jotakin/">Birgitan polku tarjoaa jokaiselle jotakin</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://lvs.fi/2017/06/02/birgitan-polku-tarjoaa-jokaiselle-jotakin/">Birgitan polku tarjoaa jokaiselle jotakin</a></h3><div class="squareblocks-excerpt"><p><a href="http://lvs.fi/2017/06/02/birgitan-polku-tarjoaa-jokaiselle-jotakin/">Mikä on Birgitan polku? Birgitan polku sijaitsee Lempäälässä ja ulottuu Vesilahden, Tampereen ja Kangasalan rajoille asti. Vaellusreitti on nimetty Lempäälän keskustassa sijaitsevan Pyhän Birgitan kirkon mukaan.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-54442" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Birgitan polku tarjoaa jokaiselle jotakin</h1><p class="byline vcard"><time class="updated" datetime="2017-06-02" pubdate>2.6.2017</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/idanieminen/" title="Kirjoittanut: Ida Nieminen" rel="author">Ida Nieminen</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/paikallista/" rel="category tag">Paikallista</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><div id="attachment_42735" style="width: 3898px" class="wp-caption alignnone"><img class="size-full wp-image-42735" src="http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka.jpg" alt="" width="3888" height="2592" srcset="http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka.jpg 3888w, http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka-300x200.jpg 300w, http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka-768x512.jpg 768w, http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka-620x413.jpg 620w, http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka-120x80.jpg 120w, http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka-200x133.jpg 200w, http://lvs.fi/wp-content/uploads/2016/05/järvi-vaaka-320x213.jpg 320w" sizes="(max-width: 3888px) 100vw, 3888px" /><p class="wp-caption-text">Birgitan polulla voi ihastella useita metsälampia. Kuva: Ida Nieminen</p></div>
<p><strong>Mikä on Birgitan polku?</strong></p>
<p>Birgitan polku sijaitsee Lempäälässä ja ulottuu Vesilahden, Tampereen ja Kangasalan rajoille asti. Vaellusreitti on nimetty Lempäälän keskustassa sijaitsevan Pyhän Birgitan kirkon mukaan. Retkeilijä voi valita reittinsä monista vaihtoehdoista, jotka mahdollistavat niin lyhyen päiväretken kuin parin yön vaelluksenkin. Birgitan polun yhteispituus on noin 50 kilometriä. Metsän siimeksestä löytyy nuotiopaikkoja, laavuja ja nähtävyyksiä. Ympäri Lempäälää jaetaan esitteitä, jotka auttavat matkan suunnittelemisessa, ja polku on merkitty huolellisesti hiljattain uudistetuilla opasteilla ja tienviitoilla.</p>
<p>&nbsp;</p>
<p><strong>Mitä nähtävää ja koettavaa Birgitan polulla on?</strong></p>
<p>Birgitan polun valttikortti on tietysti kaunis luonto. Polun reunamilla voi pulahtaa metsälampeen, ihastella kasvillisuutta tai noukkia marjoja. Reitiltä löytyy myös erilaisia muinaisjäännöksiä.</p>
<p>Hääkivi I on rautakautinen asuinpaikka, joka sijaitsee Liuhan vuolteen ja Ahtialanjärven yhtymäkohdassa. Paikalta on löydetty rautakautista keramiikkaa ja mahdollisesti rakennuksesta irronnutta savitiivistettä. Hääkivi II puolestaan on rautakautinen kalmisto, joka on todennäköisesti toiminut polttokenttäkalmistona. Alueelta on löydetty keramiikkaa ja palanutta luuta.</p>
<p>Päivääniemen muinaisjäännös tunnetaan rautakautisena röykkiökalmistona. Kiviröykkiöitä on tutkittu erityisesti 1700- ja 1800-luvuilla, ja suurin osa löydöksistä on ajoitettu 600–800-luvuille. Pirunlinna on Aittamäessä sijaitseva kivirakennelma. Sen alapuolella sijaitsevasta luolasta on kaivettu esiin piistä valmistettuja nuolenkärkiä, mutta asutuksesta ei ole saatu todisteita.</p>
<div id="attachment_31667" style="width: 630px" class="wp-caption alignnone"><img class="size-large wp-image-31667" src="http://lvs.fi/wp-content/uploads/2015/06/25kallionlouhinnalle1-620x413.jpg" alt="" width="620" height="413" srcset="http://lvs.fi/wp-content/uploads/2015/06/25kallionlouhinnalle1-620x413.jpg 620w, http://lvs.fi/wp-content/uploads/2015/06/25kallionlouhinnalle1-300x200.jpg 300w, http://lvs.fi/wp-content/uploads/2015/06/25kallionlouhinnalle1-768x512.jpg 768w, http://lvs.fi/wp-content/uploads/2015/06/25kallionlouhinnalle1-120x80.jpg 120w, http://lvs.fi/wp-content/uploads/2015/06/25kallionlouhinnalle1-200x133.jpg 200w, http://lvs.fi/wp-content/uploads/2015/06/25kallionlouhinnalle1-320x213.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Polulla on helppo kulkea kartan ja hyvien opasteiden ansiosta. Kuva: Erkki Koivisto</p></div>
<p>&nbsp;</p>
<p><strong>Millä kulkuneuvoilla polulle pääsee?</strong></p>
<p>Birgitan polulle pääsee Tampereen suunnalta autolla, bussilla tai junalla. Pysäköinti onnistuu Hakkarissa, Sääksjärven keskustassa, Kirskaanniemessä ja Hääkivellä. TKL:n bussi numero 5 pysähtyy Vuoreskeskuksessa, josta kävelee pari kilometriä Kirskaanniemeen. TKL:n bussit 50, 52 ja 53 ajavat Sääksjärven ja Hakkarin pysäkkien ohi. Junalla saapuva voi joko kävellä tai mennä bussilla esimerkiksi Hakkarin koululle, jonka vierestä alkaa metsäpolku.</p>
<p>&nbsp;</p>
<p><strong>Missä polulla voi yöpyä?</strong></p>
<p>Laavuja on Saarikonmäessä, Ammejärvellä, Kirskaanniemessä, Vähä-Riutassa ja Kyynärössä. Saarikonmäen laavulle johtaa metsäautotie, jonka avaamiseen tarvitaan avain. Sen voi noutaa arkisin Lempäälän kunnan palvelupisteestä ja viikonloppuisin Hakkarin liikuntahallista. Lisäksi Kirskaanniemestä pystyy varaamaan mökkejä, jos laavu- tai telttamajoitus ei houkuttele.</p>
<p>Kaitajärvellä sijaitsee kota. Vihreällä polulla ja Vähä Kausjärvellä on laavukämppiä. Yöpymispaikoissa saattaa olla ruuhkaa, joten viisas pitkänmatkan vaeltaja ottaa mukaan teltan tai pressun. Laavuilla voi olla viikonloppuisin myös nuorisoa ja muita illanviettäjiä, koska osa leirintäpaikoista on rakennettu melko lähelle asutusta.</p>
<div id="attachment_11719" style="width: 630px" class="wp-caption alignnone"><img class="size-large wp-image-11719" src="http://lvs.fi/wp-content/uploads/2013/09/suomenluonto3-620x465.jpg" alt="" width="620" height="465" srcset="http://lvs.fi/wp-content/uploads/2013/09/suomenluonto3-620x465.jpg 620w, http://lvs.fi/wp-content/uploads/2013/09/suomenluonto3-300x225.jpg 300w, http://lvs.fi/wp-content/uploads/2013/09/suomenluonto3-768x576.jpg 768w, http://lvs.fi/wp-content/uploads/2013/09/suomenluonto3-120x90.jpg 120w, http://lvs.fi/wp-content/uploads/2013/09/suomenluonto3-200x150.jpg 200w, http://lvs.fi/wp-content/uploads/2013/09/suomenluonto3-320x240.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Tamperelainen Nikan perhe nautiskeli eväitä Ammejärven laavulla vuonna 2013. Kuva: L-VS:n arkisto</p></div>
<p>&nbsp;</p>
</section></article></div><!-- END ITEM --><div id="squareblocks_47363" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="http://lvs.fi/2016/10/27/uimahalli-tulee-sitten-joskus/"><img class="squareblocks-image" src="http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-320x213.jpg" style=""></a><h3 class="squareblocks-title"><a href="http://lvs.fi/2016/10/27/uimahalli-tulee-sitten-joskus/">Uimahalli tulee – sitten joskus</a></h3></div></div><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="http://lvs.fi/2016/10/27/uimahalli-tulee-sitten-joskus/">Uimahalli tulee – sitten joskus</a></h3><div class="squareblocks-excerpt"><p><a href="http://lvs.fi/2016/10/27/uimahalli-tulee-sitten-joskus/">Panostus yleisurheilukenttään tietää miljoonainvestointia. Kärsivällisyyden kehitystä ja oman vuoron odotusta on luvassa urheiluväelle Lempäälän kunnan liikuntapalveluiden tulevaisuutta valotettiin tiistaina 25.
</a></p></div><!-- excerpt -->
</div><!-- content-wrap --></div><article class="squareblocks-content" id="squareblocks-article-47363" style="display: none;"><header class="article-header"><h1 class="entry-title single-title" itemprop="headline">Uimahalli tulee – sitten joskus</h1><p class="byline vcard"><time class="updated" datetime="2016-10-27" pubdate>27.10.2016</time> <span class="author"><span class="fn"><a href="http://lvs.fi/author/katariinao/" title="Kirjoittanut: Katariina Onnela" rel="author">Katariina Onnela</a></span></span> <span class="category"><a href="http://lvs.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a>, <a href="http://lvs.fi/aiheet/uutiset/" rel="category tag">Uutisvirta</a></a>.</p></header><section class="entry-content clearfix" itemprop="articleBody"><p><strong>Panostus yleisurheilukenttään tietää miljoonainvestointia. Kärsivällisyyden kehitystä ja oman vuoron odotusta on luvassa urheiluväelle</strong></p>
<div id="attachment_47372" style="width: 630px" class="wp-caption alignright"><img class="size-large wp-image-47372" src="http://lvs.fi/wp-content/uploads/2016/10/liikunta_1-620x412.jpg" alt="Tiedotustilaisuudessa korostettiin useaan otteeseen, että kaikkea ei voi saada samaan aikaan. Seuraavat neljä vuotta investointirahat kohdennetaan Hakkarin yleisurheilukentän perusteelliseen korjaamiseen ja uimahalli odottelee vielä vuoroaan. Kuvassa Laura Kekäläinen ja Erkki Häkli. Kuva: Katariina Onnela" width="620" height="412" srcset="http://lvs.fi/wp-content/uploads/2016/10/liikunta_1-620x412.jpg 620w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_1-300x199.jpg 300w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_1-768x510.jpg 768w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_1-120x80.jpg 120w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_1-200x133.jpg 200w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_1-320x213.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /><p class="wp-caption-text">Tiedotustilaisuudessa korostettiin useaan otteeseen, että kaikkea ei voi saada samaan aikaan. Seuraavat neljä vuotta investointirahat kohdennetaan Hakkarin yleisurheilukentän perusteelliseen korjaamiseen ja uimahalli odottelee vielä vuoroaan. Kuvassa Laura Kekäläinen ja Erkki Häkli. Kuva: Katariina Onnela</p></div>
<p>Lempäälän kunnan liikuntapalveluiden tulevaisuutta valotettiin tiistaina 25. lokakuuta järjestetyssä tiedotustilaisuudessa.</p>
<p>Lähitulevaisuuden muutokset koskevat Hakkaria. Hakkarin luistelujäitä ei tulevana talvena jäädytetä. Syynä ovat Lempäälässä hiihdettävät Hopeasompa-kilpailut, joiden lähtö- ja maalialue sijoittuu kaukalon paikalle. Hakkarin sijasta Suomen Luisteluliiton järjestämä Ice Skating Tour tullaan järjestetämään tänä vuonna Lempoisissa.</p>
<p>Hakkarissa on luvassa muutoksia myös mäenlaskumahdollisuuksiin.</p>
<p>– Hakkarissa on ollut epävirallinen mäenlaskupaikka. Terveysviranomaiset ovat katsoneet, että se on vaarallinen ja siinä paikassa liikkuminen pitää estää, totesi liikuntasihteeri <strong>Laura Kekäläinen</strong>.</p>
<p>Kunnan suurin panostus lähivuosina on Hakkarin yleisurheilukenttä. 80-luvulla rakennettu kenttä päivitetään pohjia myöden nykyaikaan ja esimerkiksi erityisryhmät huomioidaan jatkossa paremmin. Kentälle tehdään mahdollisesti myös hiihtolajeja palveleva katsomo ja juoksurata laajennetaan 8-rataiseksi, jotta siellä voidaan järjestää kansallisia yleisurheilukilpailuja.</p>
<p>– Kyseessä on miljoonaluokan investointi ja seuraaviksi neljäksi vuodeksi rahat keskitetään yleisurheilukentän rakentamiseen. Sen lisäksi tehdään vain välttämättömiä korjauksia ja hankintoja, Laura Kekäläinen kertoi.</p>
<p>Salibandyseura Lempäälän Sportin toiminnanjohtaja <strong>Janne Kuisla</strong> kertoi, että nuori seura on kasvattanut pelaajamääriään pienessä ajassa huimasti. Nouseva laji kaipaa salivuoroja.</p>
<p>– Meillä on 202 lisenssipelaajaa ja nyt olisi tulossa tyttöjä pelaamaan. Meidän pitää vain nostaa kädet pystyyn, koska ei ole salivuoroja, hän harmitteli.</p>
<p>Sivistysjohtaja<strong> Nina Lehtinen</strong> vastasi, että jatkossa esimerkiksi Pirkan opiston toimintaa keskitetään Virta-kampukselle, jonka sali ei ole tarkoitettu palloilulle. Myös Kuljun monitoimitaloon valmistuva sali vapauttaa tilaa liikuntahalleista.</p>
<p>– Salivuoroja kyllä järjestellään, mutta kunnassa mennään terveysliikunta edellä, joten liikuntapaikkarakentamisessa pääpaino on harrastetoiminnalla kilpailuareenoiden sijaan, lisäsi Laura Kekäläinen.</p>
<p><strong>Janne Hokkanen</strong> Kokkovuoren haulikkoampumakeskuksesta paljasti, että Kokkovuoreen rakentuu sisähalli, josta liikenee harjoitustilaa myös muille lajeille.</p>
<p>Lempäälään jo hyvin kauan kaivatusta uimahallista valmistunut tarvetarkastelu kertoo, että sitä todella halutaan. Liikuntapaikkakyselyyn vastanneista 92 prosenttia toivoi Lempäälään uimahallia ja se oli kyselyn toivotuin liikuntamuoto. Lähialueella on potentiaalista käyttäjäkuntaa on 50 000 asukasta. Sijainnista riippuen uimahallille on mahdollisuus saada noin 180 000–230 000 vuotuista kävijää. Sijainnille tärkeää olisi maksimoida kävijämäärä. Paikkoja tarkastelussa ei ehdotettu.</p>
<div id="attachment_47374" style="width: 310px" class="wp-caption alignleft"><img class="size-medium wp-image-47374" src="http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-300x199.jpg" alt="Kunnanjohtaja Heidi Rämön mukaan jatkossa yhä useampi liikuntapaikka rakennetaan joukkorahoituksella. Kuva: Katariina Onnela" width="300" height="199" srcset="http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-300x199.jpg 300w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-768x510.jpg 768w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-620x412.jpg 620w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-120x80.jpg 120w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-200x133.jpg 200w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_3-320x213.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Kunnanjohtaja Heidi Rämön mukaan jatkossa yhä useampi liikuntapaikka rakennetaan joukkorahoituksella. Kuva: Katariina Onnela</p></div>
<p>Uimahallin toteuttamistapoja on neljä. Palvelumallissa uimahalli toteutetaan yksityisellä rahoittajalla ja kiinteistöleasing tai elinkaarimallilla rakennetussa uimahallissa rahoitus tulisi pankilta tai luottolaitokselta. Kunnan omistamana rahoittajana toimii Lempäälän kunta ja yhteisyrityksessä osakeyhtiö olisi kunnan osaomistama ja lisänä olisi yksityistä rahoitusta.</p>
<p>Jokaisessa mallissa uimahallin yhteyteen tarvitaan käyntiä tukevia palveluita ja moninaisuutta ympärilleen. Osakeyhtiömallissa mukana on lisäksi kylpylämäisiä elementtejä. Jokaisessa mallissa pitää olla mukana kunnan subventio eli kannattamattomasta liiketoiminnan harjoittamisesta maksettava tuki. Selvityksen mukaan rakentamisesta aiheutuvat kulut olisivat arviolta 10–15 miljoonaa euroa ja ylläpitokustannukset vuosittain noin 660 000–900 000 euroa.</p>
<p>– On selkeästi nähtävissä, että Lempäälässä on uimahallin mentävä aukko. Kaikki päättäjät tietävät uimahallin tarpeen, mutta investointiraami on tiukka. Uimahalli ei ole lähivuosien ohjelmassa, mutta sitä ei ole unohdettu. Se tulee varmasti, kun sen vuoro tulee, vapaa-aikajohtaja <strong>Erkki Häkli</strong> totesi.</p>
<p>Kunnanjohtaja<strong> Heidi Rämö</strong> kertoi, että tällä hetkellä tulevaisuus liikuntapalveluiden järjestämisessä on auki. Sote- ja maakuntauudistusta valmistellaan ja sen lait ovat parhaillaan lausuntokierroksella.</p>
<p>– Sieltä ei käy selville, miten tämän tyyppinen toiminta rahoitetaan jatkossa. Nyt näyttää tosi karulta, mutta kaikkiin skenaarioihin pyritään varautumaan niin, että hommat hoituvat jatkossakin. Varmasti emme voi sanoa mitään ennen valtiotason päätöksiä.</p>
<p>Rämö totesi, että jos kuntien kunnallisverotusoikeutta rajoitetaan, ei  veroja voida vain nostaa, jotta saadaan palloiluhalli ja tenniskenttä kuntoon. Kuntien lakisääteiset palvelut kuten koulut ja varhaiskasvatus tulevat ensisijalla.</p>
<p>– LeKi-futiksen monitoimihalli on hyvä esimerkki, miten suurin osa liikuntapaikoista tullaan jatkossa rakentamaan. Käytännössä siis joukkorahoituksella.</p>
<div id="attachment_47373" style="width: 310px" class="wp-caption alignright"><img class="size-medium wp-image-47373" src="http://lvs.fi/wp-content/uploads/2016/10/liikunta_2-300x185.jpg" alt="Laura Kekäläinen kertoi, että kunta panostaa kilpaurheilun sijaan terveysliikuntaan. Kuva: Katariina Onnela" width="300" height="185" srcset="http://lvs.fi/wp-content/uploads/2016/10/liikunta_2-300x185.jpg 300w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_2-768x474.jpg 768w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_2-620x382.jpg 620w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_2-120x74.jpg 120w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_2-200x123.jpg 200w, http://lvs.fi/wp-content/uploads/2016/10/liikunta_2-320x197.jpg 320w" sizes="(max-width: 300px) 100vw, 300px" /><p class="wp-caption-text">Laura Kekäläinen kertoi, että kunta panostaa kilpaurheilun sijaan terveysliikuntaan. Kuva: Katariina Onnela</p></div>
<p><strong>Tulossa</strong></p>
<ul>
<li>Hääkivelle uusi hiekka beach volley -kentälle. Jatkossa kentällä voidaan pelata SM-tason pelejä.</li>
<li>Keväällä 2017 kunnostetaan Lempoisten uimalan ja Paunun rantalentopallokentät.</li>
<li>Lempoisten uimalassa uusitaan talviuintilaituri.</li>
<li>Laitureita kunnostetaan yksi vuodessa. Vuonna 2017 vuorossa on Rantalan saunan laituri.</li>
<li>Birgitan polkua kehitetään yhdessä useiden toimijoiden kanssa.</li>
<li>Salimaksut nousevat ensi syksynä.</li>
</ul>
<p>&nbsp;</p>
</section></article></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor"><a href='https://hirvikota.wordpress.com/2017/08/06/mottisen-tilalla-paljastettiin-vanajaveden-pinnan-korkeuskilpi/' rel='external nofollow' class='url'>Mottisen tilalla paljastettiin Vanajaveden pinnan korkeuskilpi | Hirvikota</a></span>:  "<a href="http://lvs.fi/2017/08/04/mottisen-tilalla-paljastettiin-vanajaveden-pinnan-korkeuskilpi/#comment-28539">[&#8230;] Lähde: Mottisen tilalla paljastettiin Vanajaveden pinnan korkeuskilpi &#8211; Lempäälän-Ve...</a>"</li><li class="recentcomments"><span class="commentauthor"><a href='https://hirvikota.wordpress.com/2017/08/06/arktiset-vieraat-palasivat-taas-ahtialanjarvelle/' rel='external nofollow' class='url'>Arktiset vieraat palasivat taas Ahtialanjärvelle | Hirvikota</a></span>:  "<a href="http://lvs.fi/2017/08/02/arktiset-vieraat-palasivat-taas-ahtialanjarvelle/#comment-28538">[&#8230;] Lähde: Arktiset vieraat palasivat taas Ahtialanjärvelle &#8211; Lempäälän-Vesilahden Sanom...</a>"</li><li class="recentcomments"><span class="commentauthor">Tuulia Soininen</span>:  "<a href="http://lvs.fi/2017/08/04/olli-petterin-puistossa-biennaali/#comment-28537">https://www.facebook.com/OlliPetterinPuisto/
Linkki puiston facebook sivuille, mistä löydät tapahtum...</a>"</li><li class="recentcomments"><span class="commentauthor">Martti Lindroos</span>:  "<a href="http://lvs.fi/2017/07/18/tykkilumikasan-levitys-liipasimella/#comment-28536">Kerrankin kunnalta järkevä päätös. Johan sitä on taisteltu kymmenen vuotta luontoa vastaan ja aina o...</a>"</li><li class="recentcomments"><span class="commentauthor">Veikko Kuumola</span>:  "<a href="http://lvs.fi/2017/08/04/mottisen-tilalla-paljastettiin-vanajaveden-pinnan-korkeuskilpi/#comment-28535">Kannattaa lukea teos Herman Kauffmann Mieluisia muistoja Keski-Hämeestä luvusta Ilmarisen matka Häme...</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-005 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/tuotteet/neste-mantunkulman-lounaslista-8/">Neste Mantunkulman lounaslista<div class="product_company rtm_sy_item_details">Neste Mantunkulma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/tuotteet/minisun-monivitamiini-junior-tahtimarja/">Minisun Monivitamiini Junior Tähtimarja <span class="item_price">9,90&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Apteekki Ikioma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/tuotteet/melatoniini-extra-vahva/">Melatoniini Extra vahva <span class="item_price">7,50&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Apteekki Ikioma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/tuotteet/minisun-monivitamiini-vahva/">Minisun monivitamiini vahva <span class="item_price">16,90&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Apteekki Ikioma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/tuotteet/oxdog-salibandymailauutuudet-saapuneet/">Oxdog salibandymailauutuudet saapuneet!<div class="product_company rtm_sy_item_details">Sportia Matti</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-006 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="http://lvs.fi/tuotteet/hoidamme-puolestasi-arjen-askareet/">Hoidamme puolestasi arjen askareet!<div class="product_company rtm_sy_item_details">Osuuskunta Lempesti</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="http://lvs.fi/tuotteet/rakennusurakointi-e-vuorinen-oy/">Rakennusurakointi E Vuorinen Oy<div class="product_company rtm_sy_item_details">Rakennusurakointi E. Vuorinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="http://lvs.fi/tuotteet/kirppispoytatarjous/">Kirppispöytätarjous<div class="product_company rtm_sy_item_details">Marjamäen Kirppis</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="http://lvs.fi/tuotteet/sahkoiset-passikuvat/">Sähköiset passikuvat<div class="product_company rtm_sy_item_details">Lempäälän Kuvakulma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="http://lvs.fi/tuotteet/korjaamme-kodinkoneet/">Korjaamme kodinkoneet!<div class="product_company rtm_sy_item_details">Kylmä- ja Kuumahuolto Matikka Oy</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kauppahuone</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Myydään</h2><p class="classified_message" id="a1"><span class="classified_title" style="font-weight: bold;"></span> Liesituuletin, melko uusi 110 e, Kuviovannesaha pieni,melkein uusi  70 e,  Puutarhajyrsin,Jykevä Norlet  120 e, 0400-535-538  Lempäälä Kulju</p><h2 class="classified_section">Vuokralle tarjotaan</h2><img src="/wp-content/mu-plugins/rtm-classifieds/uploads/thumb/11421.jpg" style="display: block;" /><p class="classified_message" id="a4"><span class="classified_title" style="font-weight: bold;"></span> Siistikuntoinen, kalustettu 31m2,1H+K Sääksjärven keskustan tuntumassa, rauhallisessa taloyhtiössä 470 e/kk (sis 1hlö vesimaksu)
Vuokrasopimuksen edellytykset:
puhtaat luottotiedot(tarkistus)
laaja-kotivakuutus
ei kotieläimiä
2kk vuokratakuu
Heti vapaa.
Soitot arkisin klo 17.00 jälkeen
</p><hr class="classifieds_hr" /><p class="classified_message" id="a4"><span class="classified_title" style="font-weight: bold;"></span> ASUNTO MIESHEKILÖLLE
Lempäälän Marjamäessä, Marja-
kaari 42. Ideaparkin vieressä.
Oh+Mh+K+Saunamahdollisuus.
Juuri kunnostettu huoneisto.
Vuokra € 580, sis.sähkön ja ve -
den yhdelle henkilölle.Kotiva   -
kuutus tarvitaan. Nyt vapaana.
puh. 040 5510979</p><h2 class="classified_section">Sekalaista</h2><p class="classified_message" id="a6"><span class="classified_title" style="font-weight: bold;"></span> Lempäälän Urheiluautoilijat ry sääntömääräinen tilikokous keskiviikkona 16.8.2017 kerhotiloissa klo.18.00 -Hallitus-</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/kauppahuone/"><strong><span style="color: #96BF48;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

</div>
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary">

<div id="page-outer-sidebar">
<div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>LEMPÄÄLÄN-VESILAHDEN SANOMAT</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Tampereentie 19, 37500 Lempäälä</p>
<p>POSTIOSOITE<br />
PL 38, 37501 Lempäälä</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="http://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" alt="Suomen Vahvimmat" width="139" height="169" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-77" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]lvs.fi<br />
ilmoitukset[at]lvs.fi<br />
etunimi.sukunimi[at]lvs.fi<br />
Puhelinvaihde: 010 5844 270, ks. puhelun hinnat <a href="/yhteystiedot"><span style="color: #3366ff;">Yhteystiedot</span></a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 270 (arkisin klo 9–15, ks. puhelun hinnat <a href="/yhteystiedot"><span style="color: #3366ff;">Yhteystiedot</span></a>-sivulta)<br />
tilaukset[at]lvs.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="http://lvs.fi/jakelupalaute/"><span style="color: #3366ff;">täällä</span></a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-37" class="widget widget_text"><h4> </h4>			<div class="textwidget">Lempäälän-Vesilahden Sanomat nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Lempäälä ja Vesilahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-4" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/lempaalanvesilahdensanomat" data-width="260" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "http://lvs.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%;background-color: #ffffff;height: 100%">
<tbody>
<tr>
<td style="width: 289px"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong>LATAA LVS:N SOVELLUS TÄSTÄ ILMAISEKSI PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%"><a href="http://onelink.to/p8kp8e"><span style="color: #006384"><strong><img class="alignright wp-image-44826" src="http://lvs.fi/wp-content/uploads/2016/08/birdy.png" alt="birdy" width="40" height="57" /></strong></span></a></td>
</tr>
</tbody>
</table></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<img alt='css.php' src="http://lvs.fi/wp-content/plugins/cookies-for-comments/css.php?k=9df115428f6cbd550d560d71ff03f9e6&amp;o=i&amp;t=1309829286" width='1' height='1' /><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script async src="https://cdn.onthe.io/io.js/9P9gh8PiiBWj"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<!--------------------------------------------------
Remarketing tags may not be associated with personally identifiable information or placed on pages related to sensitive categories. See more information and instructions on how to setup the tag on: http://google.com/ads/remarketingsetup
--------------------------------------------------->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){ 
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}
		
		// if jquery present re-render jquery/ajax loaded captcha elements 
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );
		
		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script>window._popup_data = {"ajaxurl":"http:\/\/lvs.fi\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/08\/10\/elamantapamuutos-toi-keskelle-lempaalalaismetsaa\/"}};</script><script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/facebook-activity-feed-widget/jscolor/jscolor.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"http:\/\/lvs.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='http://maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='http://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/popover/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/plugins/popover/js/public.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='http://lvs.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Page Caching using memcache
Database Caching 86/175 queries in 0.766 seconds using memcache

 Served from: lvs.fi @ 2017-08-10 20:20:31 by W3 Total Cache -->