<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Suomi ehti julistautua ensin - Lempäälän-Vesilahden Sanomat</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<link rel="icon" type="image/x-icon" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.png" />
<!--[if IE]>
	<link rel="shortcut icon" type="image/x-icon" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/favicon.ico" />
<![endif]-->
<link rel="pingback" href="https://lvs.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; syöte" href="https://lvs.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; kommenttien syöte" href="https://lvs.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; Suomi ehti julistautua ensin kommenttien syöte" href="https://lvs.fi/2017/12/08/suomi-ehti-julistautua-ensin/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lvs.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='avatars-css'  href='https://lvs.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lvs.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lvs.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lvs.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1512558777' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-wpmu-ui-3-min-css-css'  href='https://lvs.fi/wp-content/plugins/popover/inc/external/wpmu-lib/css/wpmu-ui.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpmu-animate-3-min-css-css'  href='https://lvs.fi/wp-content/plugins/popover/inc/external/wpmu-lib/css/animate.3.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/uploads/jw-player-plugin-for-wordpress/player/jwplayer.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/menyt-widget.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<link rel='https://api.w.org/' href='https://lvs.fi/wp-json/' />
<link rel="canonical" href="https://lvs.fi/2017/12/08/suomi-ehti-julistautua-ensin/" />
<link rel='shortlink' href='https://lvs.fi/?p=60531' />
<link rel="alternate" type="application/json+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2017%2F12%2F08%2Fsuomi-ehti-julistautua-ensin%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2017%2F12%2F08%2Fsuomi-ehti-julistautua-ensin%2F&#038;format=xml" />
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Suomi ehti julistautua ensin" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://lvs.fi/wp-content/uploads/2014/04/lippu_suomi.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://lvs.fi/2017/12/08/suomi-ehti-julistautua-ensin/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Olipahan juhlat ja juhlallisuuksia Suomen 100-vuotisitsenäisyyspäivänä." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/lempaalanvesilahdensanomat/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="799953319" />
<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1511762945" type="text/css" media="screen" />
<!-- IS_CONNECTED -->			<script type="text/javascript">
				var _gaq = _gaq || [];

									_gaq.push(['_setAccount', 'UA-38043135-1']);
																		_gaq.push(['_setDomainName', '.lvs.fi']);
												_gaq.push(['_setAllowHash', false]);
					                                        					_gaq.push(['_trackPageview']);
				
                
				(function() {
				var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
                				    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
                				var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
				})();
			</script>

        <link href='https://lvs.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://lvs.fi/wp-admin/admin-ajax.php',
   nonce : 'a90c85a222'
 };
</script>

<style type="text/css">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</style>

	<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://lvs.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lvs.fi/wp-content/uploads/2017/11/marras_tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1511762945" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-60531 single-format-standard custom-background paywall paywall-free">

		<div id="container">

<div id="above-everything">
<div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * SUUR-PANORAMA
  * Panoramabanneri, joka näkyy sivustolla ylimmäisenä.
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ac30c5b1&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ac30c5b1' border='0' alt='' /></a></noscript></div></div></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://lvs.fi/kirjaudu/"><i class="icon icon-user" aria-hidden="true"></i>Kirjaudu</a></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Lempäälän-Vesilahden Sanomia: </span><a href="https://twitter.com/lvsanomat" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/lempaalanvesilahdensanomat" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/default-header.png');">
<a href="/">
<img class="logo" src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs-logo.png"></a>
<span class="today">Perjantai<br/>08.12.2017</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-55529" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55529"><a href="https://lvs.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-55534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534"><a href="https://lvs.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-38368" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368"><a href="https://lvs.fi/kauppahuone/">Rivi-ilmoitukset</a></li>
<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="https://lvs.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Perjantai 08.12.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-113" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113"><a target="_blank" href="/siirry-digilehteen">Lue digilehti</a></li>
<li id="menu-item-55541" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55541"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378"><a href="https://lvs.fi/menyt/">Yhdistykset</a></li>
<li id="menu-item-41434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="https://lvs.fi/paikallistarjonta/">Paikallistarjonta</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="inner-mobitoggle" style="display: none;"><a class="mobitoggle" 
onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon 
icon-bars notification-icon"></i></a><a class="mobi-sitetitle" href="/">Lempäälän-Vesilahden Sanomat, <span class="mobitoday">Perjantai 08.12.2017</span></a></div>
<div style="clear: both;"></div>
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
<ul>
<li><a href="/">Etusivu</a></li>
</ul>
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-113" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="/siirry-digilehteen">Lue digilehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55541" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/menyt/">Yhdistykset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/paikallistarjonta/">Paikallistarjonta</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55529" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/">Asiakaspalvelu</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38368" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/kauppahuone/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
</div>
<div class="clearfix"></div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="rtm_recommendedcontent_widget-5" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-5" class="recommended-content-container"></div><script>
function init_recommended_widget_5() {
	var data = {
		elem:"#recommended-content-5",z:20,n:2,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_5);
</script>
</div><div id="text-75" class="widget widget_text">			<div class="textwidget"><p><!--/*
  *
  * VAAKA
  * Vaakabanneri, joka näkyy 1) etusivulla pääuutisen yllä
  * sekä 2) artikkelisivuilla ennen artikkelia. 
  *
  */--></p>
<p><!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */--><br />
<center><br />
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&exclude=" + document.MAX_used);
   document.write (document.charset ? '&charset='+document.charset : (document.characterSet ? '&charset='+document.characterSet : ''));
   document.write ("&loc=" + escape(window.location));
   if (document.referrer) document.write ("&referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=afd88228&#038;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=36&#038;cb=INSERT_RANDOM_NUMBER_HERE&#038;n=afd88228' border='0' alt='' /></a></noscript></p>
</div>
		</div></div> <!-- dynamic sidebar: article-before -->

							<article id="post-60531" class="clearfix post-60531 post type-post status-publish format-standard has-post-thumbnail hentry category-kolumnit-kolumnit category-puheenaiheet tag-erkki-koivisto tag-itsenaisyys tag-itsenaisyyspaivajuhla tag-latvia tag-liettua tag-puola tag-viro layout_status-imported-for-layout" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
																		<h1 class="entry-title single-title" itemprop="headline">Suomi ehti julistautua ensin</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2017%2F12%2F08%2Fsuomi-ehti-julistautua-ensin%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D60531&amp;text=Suomi+ehti+julistautua+ensin" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Suomi+ehti+julistautua+ensin+https%3A%2F%2Flvs.fi%2F2017%2F12%2F08%2Fsuomi-ehti-julistautua-ensin%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span><time class="updated" datetime="2017-12-08" pubdate>8.12.2017</time> <span class="author"><span class="fn"><a href="https://lvs.fi/author/erkki/" title="Kirjoittanut: Erkki Koivisto" rel="author">Erkki Koivisto</a></span></span> <span class="category"><a href="https://lvs.fi/aiheet/puheenaiheet/kolumnit-kolumnit/" rel="category tag">Kolumnit</a>, <a href="https://lvs.fi/aiheet/puheenaiheet/" rel="category tag">Puheenaiheet</a></span><meta itemprop="datePublished" content="2017-12-08T13:52:16+0200"/></p>
																		</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://lvs.fi/wp-content/uploads/2014/04/lippu_suomi-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Suomi ehti julistautua ensin"/>	
									<p>Olipahan juhlat ja juhlallisuuksia Suomen 100-vuotisitsenäisyyspäivänä. Sibeliuksen Finlandiasta tuli kuulluksi niin monta versiota ja sovitusta, että kappale alkoi jo väkisinkin ottaa paikkaa uutena kansallislauluna.<br />
Valinta ei olisi huono, mikäli Maamme-laulu haluttaisiin joskus päivittää toiseksi. Syynä voisi olla vaikkapa se, että samainen Paciuksen melodiahan on myös Viron kansallislaulu.<br />
Suomea muistettiin lahjoin kaukaa ja läheltä, kun valtiot ja kaupungit ympäri maailmaa olivat järjestäneet sinivalkoisia valaistuksia merkittäviin kohteisiin. Luontokin täällä koti-Suomessa oli pukeutunut asiaan kuuluvalla tavalla lumenvalkeaan juhla-asuunsa.<br />
Itse osuin itsenäisyyspäivän aattoaamuna herkistymään pihamaalla, kun kolme joutsenta lensi toitottaen ylitse valkoisten pilvien koristamalla sinitaivaalla.<br />
Nyt sai poikkeuksellisti liputtaa yölläkin, mikäli lippu oli valaistu. Kauniisti valaistu Suomen lippu liehui ainakin Hakkarin paloasemalla vielä pimeälläkin. Sykähdyttävä näky.<br />
Tunnelmallinen juhlavalaistus vallitsi myös Lempäälän sankarihautausmaalla, jossa jokaisella 181 sankarihaudalla oli useampikin kynttilälyhty ja reseviläisten kunniavartio muistomerkillä.<br />
Ainoastaan Lempäälän keskustan jouluvalot loistivat edelleen poissaolollaan. Joulun avausta on jo aikaa sitten vietetty, mutta edelleen Tampereentien yli on vedetty ainoastaan joulun tervetulleeksi toivottava lakana, mutta valoa pimeyteen tuovia koristevaloja ei ole tolppiin viritelty. Säästösyistäkö?</p>
<p>Näiden sukupolvien edustajat, jotka itsenäisen Suomen tasapyöreitä saivat nyt juhlistaa, ovat etuoikeutettuja. Sata vuotta sitten ei paljon juhlimisen aihetta ollut. Vuodesta 2117 ei kukaan tiedä. Nuorimmat meistä ovat silloin vielä juhlistamassa – toivottavasti 200-vuotiasta itsenäistä Suomea. Pave ehkä pressaehdokkaana.<br />
Itsenäisyyspäivänä kuuluu aivan oikein antaa arvostusta niille, jotka ovat itsenäisyytemme puolesta kaatuneet ja taistelleet. Unohtaa ei sovi myöskään niitä aikakautensa päätöksentekijöitä ja poliitikkoja, jotka tarttuivat toimeen vallankumouksen ja maailmansodan kourissa kärvistelleen suuriruhtinaskunnan, emovaltio Venäjän heikkouden hetkellä. Hekin olivat rohkeita ja päättäväisiä miehiä.<br />
Siirtoikkunan hyödyntäneitä itsenäisyytensä hankkineitä oli myös muualla samoissa äiti-Venäjän helman laskoksissa. 100-vuotista itsenäisyyspäiväänsä viettävät ensi vuoden puolella Liettua 16. helmikuuta, Viro 24. helmikuuta, Puola 11. marraskuuta ja Latvia 18. marraskuuta. Suomi oli näitä maita hieman ripeämpi julistautumaan itsenäiseksi.<br />
Mielenkiintoista nähdä, miten Suomen valtio vastavuoroisesti näitä maita muistaa niiden juhlapäivän hetkellä.</p>
<p>Kuudes joulukuuta vietettävä itsenäisyyspäivä huipentui totuttuun tapaan tasavallan presidentin järjestämään linnan vuotuiseen itsenäisyyspäivän vastaanottoon pukuloistoineen,  etkoineen ja jatkoineen.<br />
Ylen lähetys linnasta kohosi uuteen ennätykseen keräten peräti 3,6 miljoonaa katsojaa. Painavaa sanottavaa ei juuri kuultu ainakaan Ylen välittämänä eikä 100-vuotisteema tullut linnan juhlavastaanotto-ohjelmassa kovin sanottavasti esille.<br />
Päähuomion mediassa vei juhlavieraiden puvut ja pukujen arvosteleminen. Maukka Perusjätkä lauloi jo 1980: ”Vaatteet on mun aatteet”.</p>
<script>rtm_popinc(60531,0)</script><!-- RTMCF T S999 N999-->
								</section> <!-- end article section -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://lvs.fi/hakusanat/erkki-koivisto/" rel="tag">Erkki Koivisto</a> <a href="https://lvs.fi/hakusanat/itsenaisyys/" rel="tag">itsenäisyys</a> <a href="https://lvs.fi/hakusanat/itsenaisyyspaivajuhla/" rel="tag">itsenäisyyspäiväjuhla</a> <a href="https://lvs.fi/hakusanat/latvia/" rel="tag">Latvia</a> <a href="https://lvs.fi/hakusanat/liettua/" rel="tag">Liettua</a> <a href="https://lvs.fi/hakusanat/puola/" rel="tag">Puola</a> <a href="https://lvs.fi/hakusanat/viro/" rel="tag">Viro</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2017%2F12%2F08%2Fsuomi-ehti-julistautua-ensin%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D60531&amp;text=Suomi+ehti+julistautua+ensin" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Suomi+ehti+julistautua+ensin+https%3A%2F%2Flvs.fi%2F2017%2F12%2F08%2Fsuomi-ehti-julistautua-ensin%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

																<!-- custom comment section -->

<!-- You can start editing here. -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/12/08/suomi-ehti-julistautua-ensin/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

	
	<form action="https://lvs.fi/wp-comments-post.php" method="post" id="commentform">
	
	<ul id="comment-form-elements" class="clearfix">
		<li class="comment-form-author">
			<label for="author">Nimesi (required)</label>
			<input type="text" name="author" id="author" value="" placeholder="Oma nimesi*" tabindex="1" aria-required='true' />
		</li>

		<li class="comment-form-email">
			<label for="email">Sähköpostiosoitteesi (required)</label>
			<input type="email" name="email" id="email" value="" placeholder="Oma sähköpostiosoitteesi*" tabindex="2" aria-required='true' />
			<small>(ei julkaista)</small>
		</li>

		<li class="comment-form-url">
			<label for="url">Verkkosivu</label>
			<input type="url" name="url" id="url" value="" placeholder="Oma verkkosivusi?" tabindex="3" />
		</li>
	</ul>

	
	<div><textarea name="comment" id="comment" placeholder="Kommenttisi..." tabindex="4"></textarea></div>

	<p><div  id="g-recaptcha-0" class="g-recaptcha" data-sitekey="6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz" data-theme="light"></div><noscript>Please enable JavaScript to submit this form.<br></noscript><input name="submit" type="submit" id="submit" class="button" tabindex="5" value="Lähetä"><input type='hidden' name='comment_post_ID' value='60531' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
	</p>

	<div class="alert alert-info">
		<p id="allowed_tags" class="small"><strong>XHTML:</strong> Voit käyttää näitä tägejä: <code>&lt;a href=&quot;&quot; title=&quot;&quot;&gt; &lt;abbr title=&quot;&quot;&gt; &lt;acronym title=&quot;&quot;&gt; &lt;b&gt; &lt;blockquote cite=&quot;&quot;&gt; &lt;cite&gt; &lt;code&gt; &lt;del datetime=&quot;&quot;&gt; &lt;em&gt; &lt;i&gt; &lt;q cite=&quot;&quot;&gt; &lt;s&gt; &lt;strike&gt; &lt;strong&gt; </code></p>
	</div>

	
	</form>

	</section>


							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/tilaa-lehti"><img src="https://lvs.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div></div><!-- page-sidebar .widget --><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 1
  * Pystybanneri, joka näkyy sivustolla sivupalkissa ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a2d76037&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a2d76037' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!--/*
  *
  * PYSTY 2
  * Pystybanneri, joka näkyy sivustolla sivupalkissa 2. ylimmäisenä. 
  *
  */-->

<!--/*
  * The backup image section of this tag has been generated for use on a
  * non-SSL page. If this tag is to be placed on an SSL page, change the
  *   'https://revive.lahimedia.fi/www/delivery/...'
  * to
  *   'https://revive.lahimedia.fi/www/delivery/...'
  *
  * This noscript section of this tag only shows image banners. There
  * is no width or height in these banners, so if you want these tags to
  * allocate space for the ad before it shows, you will need to add this
  * information to the <img> tag.
  *
  * If you do not want to deal with the intricities of the noscript
  * section, delete the tag (from <noscript>... to </noscript>). On
  * average, the noscript tag is called from less than 1% of internet
  * users.
  */-->
<center>
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script></center><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ace956fe&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank'><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ace956fe' border='0' alt='' /></a></noscript></div></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-11" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy11" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy11_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy11-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy11-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2017/12/08/suomen-itsenaisyyden-100-vuotisjuhla-toimelatalossa/">Suomen itsenäisyyden 100-vuotisjuhla Toimelatalossa <span class="published">14:24</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2017/12/08/vuotta-1918-seurasi-viisas-yhteiskuntapolitiikka/">Vuotta 1918 seurasi viisas yhteiskuntapolitiikka <span class="published">10:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2017/12/07/onneksi-olkoon-suomi/">Onneksi olkoon Suomi <span class="published">7.12. 16:33</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2017/12/07/ehtookodon-minimessuilta-haettiin-voimaa-vanhuuteen/">Ehtookodon minimessuilta haettiin voimaa vanhuuteen <span class="published">7.12. 14:52</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2017/12/07/suomen-itsenaisyyden-10-vuosikymmenta-lempaalassa-2/">Suomen itsenäisyyden 10 vuosikymmentä Lempäälässä <span class="published">7.12. 13:39</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy11_tabs() {
	jQuery('#rtm_sy11_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy11_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-7" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy7" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy7_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy7-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy7-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2017/12/07/onneksi-olkoon-suomi/">Onneksi olkoon Suomi <span class="published">7.12. 16:33</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2017/12/07/kenialaisen-tyton-arki-helpottuu-lempaalaisen-naisen-avulla/">Kenialaisen tytön arki helpottuu lempääläisen naisen avulla <span class="published">7.12. 11:26</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2017/12/08/vuotta-1918-seurasi-viisas-yhteiskuntapolitiikka/">Vuotta 1918 seurasi viisas yhteiskuntapolitiikka <span class="published">10:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2017/12/07/taira-ja-sepi-tietavat-elaman-tarkoituksen/">Taira ja Sepi tietävät elämän tarkoituksen <span class="published">7.12. 10:26</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2017/12/05/loytotavaratalo-oy-harkitsee-liiketoimintansa-lopettamista/">Löytötavaratalo Oy harkitsee liiketoimintansa lopettamista <span class="published">5.12. 21:32</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy7_tabs() {
	jQuery('#rtm_sy7_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy7_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div class="squareblocks-outer squareblocks-internal "><h3 class="widget-title"><a href="" class="widget-title-link">Lue myös</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_60518" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2017/12/08/vuotta-1918-seurasi-viisas-yhteiskuntapolitiikka/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2017/12/Itsenäisyyspäiväjuhla_2017_12_06_0027-320x213.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2017/12/Itsenäisyyspäiväjuhla_2017_12_06_0027-320x213.jpg 320w, https://lvs.fi/wp-content/uploads/2017/12/Itsenäisyyspäiväjuhla_2017_12_06_0027-300x200.jpg 300w, https://lvs.fi/wp-content/uploads/2017/12/Itsenäisyyspäiväjuhla_2017_12_06_0027-768x512.jpg 768w, https://lvs.fi/wp-content/uploads/2017/12/Itsenäisyyspäiväjuhla_2017_12_06_0027-620x413.jpg 620w, https://lvs.fi/wp-content/uploads/2017/12/Itsenäisyyspäiväjuhla_2017_12_06_0027-120x80.jpg 120w, https://lvs.fi/wp-content/uploads/2017/12/Itsenäisyyspäiväjuhla_2017_12_06_0027-200x133.jpg 200w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2017/12/08/vuotta-1918-seurasi-viisas-yhteiskuntapolitiikka/">Vuotta 1918 seurasi viisas yhteiskuntapolitiikka</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2017/12/08/vuotta-1918-seurasi-viisas-yhteiskuntapolitiikka/">Vuotta 1918 seurasi viisas yhteiskuntapolitiikka</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2017/12/08/vuotta-1918-seurasi-viisas-yhteiskuntapolitiikka/">Itsenäisyyspäivän juhlassa Lempäälässä puhunut filosofian tohtori, historioitsija Tuomas Hoppu totesi, että saamme viettää itsenäisyytemme satavuotispäivää  kiitollisina: elämme vauraassa ja varsin turvallisessa maassa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_59368" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2017/10/31/sortotoimet-ajoivat-suomea-kohti-itsenaisyytta/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2017/10/45suomi7611-320x213.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2017/10/45suomi7611-320x213.jpg 320w, https://lvs.fi/wp-content/uploads/2017/10/45suomi7611-300x200.jpg 300w, https://lvs.fi/wp-content/uploads/2017/10/45suomi7611-768x512.jpg 768w, https://lvs.fi/wp-content/uploads/2017/10/45suomi7611-620x413.jpg 620w, https://lvs.fi/wp-content/uploads/2017/10/45suomi7611-120x80.jpg 120w, https://lvs.fi/wp-content/uploads/2017/10/45suomi7611-200x133.jpg 200w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2017/10/31/sortotoimet-ajoivat-suomea-kohti-itsenaisyytta/">Sortotoimet ajoivat Suomea kohti itsenäisyyttä</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2017/10/31/sortotoimet-ajoivat-suomea-kohti-itsenaisyytta/">Sortotoimet ajoivat Suomea kohti itsenäisyyttä</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2017/10/31/sortotoimet-ajoivat-suomea-kohti-itsenaisyytta/">Suomen itsenäistymisestä on pian sata vuotta. Historia kiinnostaa yhä useampia ja se näkyi Virta-kampuksella 12. lokakuuta järjestetyllä luennolla, jonka aiheena oli kuohuva vuosi 1917. Kuuntelijoita oli melkoisesti, ja keskusteluakin aihe herätti.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_50330" class="squareblocks-item-wrap squareblocks-column--wrap has-image" style="overflow: hidden; ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style="overflow: hidden;  ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2017/02/03/lain-noudattaminen-ja-sen-valvonta-ei-ole-monopolin-tehtava/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2014/01/2pirkanmaanjätehuolto-303x320.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2014/01/2pirkanmaanjätehuolto-303x320.jpg 303w, https://lvs.fi/wp-content/uploads/2014/01/2pirkanmaanjätehuolto-284x300.jpg 284w, https://lvs.fi/wp-content/uploads/2014/01/2pirkanmaanjätehuolto-114x120.jpg 114w, https://lvs.fi/wp-content/uploads/2014/01/2pirkanmaanjätehuolto-200x211.jpg 200w, https://lvs.fi/wp-content/uploads/2014/01/2pirkanmaanjätehuolto.jpg 433w" sizes="(max-width: 303px) 100vw, 303px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2017/02/03/lain-noudattaminen-ja-sen-valvonta-ei-ole-monopolin-tehtava/">Lain noudattaminen ja sen valvonta ei ole monopolin tehtävä</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2017/02/03/lain-noudattaminen-ja-sen-valvonta-ei-ole-monopolin-tehtava/">Lain noudattaminen ja sen valvonta ei ole monopolin tehtävä</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2017/02/03/lain-noudattaminen-ja-sen-valvonta-ei-ole-monopolin-tehtava/">Viimeisimmässä L-VS:n numerossa 1.2.2017 oli Erkki Koiviston ansiokas artikkeli PJH Oy:n monopoliaseman vaikutuksista yksittäiseen talouteen haja-asutusalueella.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEARw -->		<div id="recent-comments-2" class="widget widget_recent_comments">			<h4>Viimeisimmät kommentit</h4>			<ul id="recentcomments"><li class="recentcomments"><span class="commentauthor">Hanna W</span>:  "<a href="https://lvs.fi/2017/11/27/jouluikkunakilpailu-pyorahti-kayntiin/#comment-28697">Aito Säästöpankin ikkuna oli eniten mieleen, ihanan luonnonläheinen stailaus.</a>"</li><li class="recentcomments"><span class="commentauthor">Maarit</span>:  "<a href="https://lvs.fi/2017/11/27/jouluikkunakilpailu-pyorahti-kayntiin/#comment-28696">Hellqvist</a>"</li><li class="recentcomments"><span class="commentauthor">jussi marttinen</span>:  "<a href="https://lvs.fi/2017/11/27/jouluikkunakilpailu-pyorahti-kayntiin/#comment-28695">Aito Säästöpankki</a>"</li><li class="recentcomments"><span class="commentauthor">Minna Hokkanen</span>:  "<a href="https://lvs.fi/2017/11/27/jouluikkunakilpailu-pyorahti-kayntiin/#comment-28694">Teehuone Siiri</a>"</li><li class="recentcomments"><span class="commentauthor">jenni kurkela</span>:  "<a href="https://lvs.fi/2017/11/27/jouluikkunakilpailu-pyorahti-kayntiin/#comment-28693">parturikampaamo tarja Korja</a>"</li></ul>
		</div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-12" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy12" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Yritykset tarjoavat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy12_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy12-tab-0" class="squareblocks-selector">Uusimmat</a></li><li><a href="#rtm_sy12-tab-1" class="squareblocks-selector">Katsotuimmat</a></li></ul><div id="rtm_sy12-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-005 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/tuotteet/nastajalkineet-ja-fillariin-nastarenkaat/">Nastajalkineet ja fillariin nastarenkaat!<div class="product_company rtm_sy_item_details">Sportia Matti</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/tuotteet/neste-mantunkulman-lounaslista-11/">Neste Mantunkulman lounaslista<div class="product_company rtm_sy_item_details">Neste Mantunkulma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/tuotteet/kursonkatu-2-tampere-puh-03-212-6280/">Kursonkatu 2, Tampere. Puh. 03-212 6280<div class="product_company rtm_sy_item_details">Lempäälän Pesula</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/tuotteet/aqualan-l-200-g-3/">Aqualan L, 200 g <span class="item_price">7,90&nbsp;&euro; <span class="default_price">10,35&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Apteekki Ikioma</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/tuotteet/beko-stron-b12foolihappob6-100-tabl/">Beko Stron B12+foolihappo+B6, 100 tabl <span class="item_price">22,00&nbsp;&euro; <span class="default_price">26,00&nbsp;&euro;</span> </span> <div class="product_company rtm_sy_item_details">Apteekki Ikioma</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --><div id="rtm_sy12-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-006 "><ol class="squareblocks-items5 squareblocks-items-5">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/tuotteet/tervetuloa-kahville-ja-lounaalle-siiriin/">Tervetuloa kahville ja lounaalle Siiriin!<div class="product_company rtm_sy_item_details">Kahvila Siiri</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/tuotteet/hoidamme-puolestasi-arjen-askareet/">Hoidamme puolestasi arjen askareet!<div class="product_company rtm_sy_item_details">Osuuskunta Lempesti</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/tuotteet/rakennusurakointi-e-vuorinen-oy/">Rakennusurakointi E Vuorinen Oy<div class="product_company rtm_sy_item_details">Rakennusurakointi E. Vuorinen</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/tuotteet/kirppispoytatarjous/">Kirppispöytätarjous<div class="product_company rtm_sy_item_details">Marjamäen Kirppis</div></span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/tuotteet/tuulan-tuvan-lounas/">Tuulan Tuvan lounas <span class="item_price">9,00&nbsp;&euro;  </span> <div class="product_company rtm_sy_item_details">Tuulan Tupa</div></span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy12_tabs() {
	jQuery('#rtm_sy12_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy12_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><!-- WWWW ad=, sections=,ad_type=0 --><div id="rtm_sidebarclassifieds_widget-3" class="widget rtm_sidebarclassifieds_widget"><h4 class="classifieds-title">Kauppahuone</h4><!-- RTM_CL   --><div class="classifieds_ad_list"><h2 class="classified_section">Halutaan vuokrata</h2><p class="classified_message" id="a3"><span class="classified_title" style="font-weight: bold;"></span> 4hlö perhe etsii ok-taloa kivalla pihalla omasta rauhasta. Vuokralle. Pikaisesti:) p.0465973408</p></div><div class="classifieds-footer"><p class="ilmoituksesi"><a href="/kauppahuone/"><strong><span style="color: #96BF48;">Jätä palstalle oma rivi-ilmoituksesi täältä.</span></strong></a></p></div></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="rtm_recommendedcontent_widget-4" class="widget rtm_recommendedcontent_widget"><div id="recommended-content-4" class="recommended-content-container"></div><script>
function init_recommended_widget_4() {
	var data = {
		elem:"#recommended-content-4",z:3,n:6,lc:[],mx:[],s:[],pl:[]};
	recommend(data);
}
addLoadEvent(init_recommended_widget_4);
</script>
</div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>LEMPÄÄLÄN-VESILAHDEN SANOMAT</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Tampereentie 19, 37500 Lempäälä</p>
<p>POSTIOSOITE<br />
PL 38, 37501 Lempäälä</p>
<p>AVOINNA<br />
Ma–ke klo 9–15</p>
<p><img src="https://www.sv-online.fi/sertifikaatti/SV_Pirkanmaan_Lehtitalo_FI_205160.png" alt="Suomen Vahvimmat" width="139" height="169" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-77" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />
toimitus[at]lvs.fi<br />
ilmoitukset[at]lvs.fi<br />
etunimi.sukunimi[at]lvs.fi<br />
Puhelinvaihde: 010 5844 270, ks. puhelun hinnat <a href="/yhteystiedot"><span style="color: #3366ff;">Yhteystiedot</span></a>-sivulta</p>
<p>TILAAJAPALVELU<br />
010 5844 270 (arkisin klo 9–15, ks. puhelun hinnat <a href="/yhteystiedot"><span style="color: #3366ff;">Yhteystiedot</span></a>-sivulta)<br />
tilaukset[at]lvs.fi</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />
Jätä jakelupalaute <a href="https://lvs.fi/jakelupalaute/"><span style="color: #3366ff;">täällä</span></a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-37" class="widget widget_text"><h4> </h4>			<div class="textwidget">Lempäälän-Vesilahden Sanomat nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.<br />
<br />
Paikallislehti julkaisee viikottain paperilehteä ja rikastettua digilehteä sekä kokoaa jatkuvasti monipuolista paikallissisältöä nettisivuilleen.<br />
<br />
Lehden pääasiallinen levikkialue on Lempäälä ja Vesilahti.</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="text-4" class="widget widget_text"><h4> </h4>			<div class="textwidget"><script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://www.facebook.com/lempaalanvesilahdensanomat" data-width="260" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://lvs.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 1em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><table style="width: 100%; background-color: #ffffff; height: 100%;">
<tbody>
<tr>
<td style="width: 289px;"><a href="http://onelink.to/36e4na"><span style="color: #006384;"><strong>LATAA LVS:N UUSI TILAAJASOVELLUS TÄSTÄ PUHELIMEESI!</strong></span></a></td>
<td style="width: 15%;"><img class="wp-image-60272 alignright" src="https://lvs.fi/wp-content/uploads/2017/11/Raitti_LVS.jpg" alt="Raitti" width="100" height="71" /></td>
</tr>
</tbody>
</table>
&nbsp;</div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<img alt='css.php' src="https://lvs.fi/wp-content/plugins/cookies-for-comments/css.php?k=9df115428f6cbd550d560d71ff03f9e6&amp;o=i&amp;t=1673013974" width='1' height='1' /><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script src="https://cdn.onthe.io/io.js/9P9gh8PiiBWj"></script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div><!-- Google Code for Remarketing Tag -->
<script type="text/javascript">
/* <![CDATA[ */
var google_conversion_id = 925394067;
var google_custom_params = window.google_tag_params;
var google_remarketing_only = true;
/* ]]> */
</script>
<script type="text/javascript" src="//www.googleadservices.com/pagead/conversion.js">
</script>
<noscript>
<div style="display:inline;">
<img height="1" width="1" style="border-style:none;" alt="" src="//googleads.g.doubleclick.net/pagead/viewthroughconversion/925394067/?value=0&amp;guid=ON&amp;script=0"/>
</div>
</noscript>

<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script>window._popup_data = {"ajaxurl":"https:\/\/lvs.fi\/wp-admin\/admin-ajax.php","do":"get_data","ajax_data":{"orig_request_uri":"\/2017\/12\/08\/suomi-ehti-julistautua-ensin\/"}};</script><script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/facebook-activity-feed-widget/jscolor/jscolor.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/lvs.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/popover/inc/external/wpmu-lib/js/wpmu-ui.3.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/popover/js/public.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->

	</body>

</html>


<!-- Performance optimized by W3 Total Cache. Learn more: https://www.w3-edge.com/products/

Object Caching 2687/2818 objects using memcache
Page Caching using memcache (SSL caching disabled)
Database Caching 15/44 queries in 0.041 seconds using memcache

 Served from: lvs.fi @ 2017-12-08 16:54:10 by W3 Total Cache -->