<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  &#8221;Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen&#8221; – Kerrostalokorttelisuunnitelmista on kunnan palauteseinällä iloittu ja huolestuttu - Lempäälän-Vesilahden Sanomat</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Lempäälän rautatieaseman ympäristöä aiotaan tiivistää. Rautatieaseman ja Pyhän Birgitan kirkon väliselle alueelle suunnitellaan kerrostaloja sekä asuin-, liike- ja toimistorakennuksia. Nykyiset kunnanvirastorakennukset aiotaan purkaa ja tilalle rakentaa taloja, joiden  kerrosluvut vaihtelevat kuuden ja kahdentoista välillä. Hanketta perustellaan sillä, että Lempäälän keskustan alueella on tarvetta asuntotuotannolle, palveluille sekä liike-ja työtiloille. Asukasmäärä alueella kasvaisi arviolta noin 320 uudella..." />
<link rel="pingback" href="https://lvs.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; syöte" href="https://lvs.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; kommenttien syöte" href="https://lvs.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; &#8221;Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen&#8221; – Kerrostalokorttelisuunnitelmista on kunnan palauteseinällä iloittu ja huolestuttu kommenttien syöte" href="https://lvs.fi/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lvs.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lvs.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lvs.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lvs.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lvs.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1585051077' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lvs.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://lvs.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lvs.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 95030;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1589552436;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://lvs.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=95030');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://lvs.fi/wp-json/' />
<link rel="canonical" href="https://lvs.fi/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/" />
<link rel='shortlink' href='https://lvs.fi/?p=95030' />
<link rel="alternate" type="application/json+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="&#8221;Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen&#8221; – Kerrostalokorttelisuunnitelmista on kunnan palauteseinällä iloittu ja huolestuttu" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://lvs.fi/wp-content/uploads/2020/05/asemakortteli.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://lvs.fi/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Lempäälän rautatieaseman ympäristöä aiotaan tiivistää. Rautatieaseman ja Pyhän Birgitan kirkon väliselle alueelle suunnitellaan kerrostaloja sekä asuin-, liike- ja toimistorakennuksia." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/lempaalanvesilahdensanomat/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="799953319" />
<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1585908861" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '361174827757492');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=361174827757492&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED --><link href='https://lvs.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://lvs.fi/wp-admin/admin-ajax.php',
   nonce : '61e19ea404'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

function googletag_get_slot() {
	if (window.innerWidth > 1240) 
		return "/21848498351/LVS_Live_1250x360";
	else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) 
		return "/21848498351/LVS_Live_960x250";
	else if  ((window.innerWidth < 1020) && (window.innerWidth > 679))
		return "/21848498351/LVS_Live_640x240";
	else if (window.innerWidth < 680)
		return "/21848498351/LVS_Live_320x320";
  else
    return '';
}

var googletag_slot;

function googletag_init() {
  window.googletag = window.googletag || {cmd: []};
  googletag_slot = googletag_get_slot();
  googletag.cmd.push(function() {
    googletag_slot = googletag_get_slot();
    console.log('gtag ' + googletag_slot);
    if (window.innerWidth > 1240) {
       googletag.defineSlot(googletag_slot, [1250, 360], "above_1250_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
       googletag.defineSlot(googletag_slot, [960, 250], "above_960_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
       googletag.defineSlot(googletag_slot, [640, 240], "above_640_div").addService(googletag.pubads());
    } else if (window.innerWidth < 680) {
       googletag.defineSlot(googletag_slot, [320, 320], "above_320_div").addService(googletag.pubads());
    }

    googletag.defineSlot('/21848498351/LVS_Live_250x90', [250, 90], 'div_250x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/LVS_Live_300x100', [300, 100], 'div_300x100').addService(googletag.pubads());
    if (window.innerWidth > 679)
        googletag.defineSlot('/21848498351/LVS_Live_630x90', [630, 90], 'div_630x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/LVS_Live_300x250_1', [300, 250], 'div_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/LVS_Live_300x250_2', [300, 250], 'div_300x250_2').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.pubads().enableSingleRequest();
    console.log('slots loaded');
  });
}
googletag_init();
var rtime;
var rtimeout = false;
var rdelta = 500;
var rwidth = jQuery(window).width();
jQuery(window).on("resize", function() {
	if (rwidth == jQuery(window).width()) return;
	rtime = new Date();
	if (rtimeout === false) {
		rtimeout = true;
		setTimeout(gtag_resized, rdelta);
	}
});
function gtag_resized() {
	if (rwidth == jQuery(window).width()) return;
	if (new Date() - rtime < rdelta) {
		setTimeout(gtag_resized, rdelta);
	} else {
		rtimeout = false;
		rwidth = jQuery(window).width();
		console.log('gtag_resized');
	}
}
</script>

	<!-- Google Analytics tracking code output by Beehive Analytics Pro https://premium.wpmudev.org/project/google-analytics-for-wordpress-mu-sitewide-and-single-blog-solution/ -->
<script type="text/javascript">
	( function( i, s, o, g, r, a, m ) {
		i[ 'GoogleAnalyticsObject' ] = r;
		i[ r ] = i[ r ] || function() {
			( i[ r ].q = i[ r ].q || [] ).push( arguments )
		}, i[ r ].l = 1 * new Date();
		a = s.createElement( o ),
			m = s.getElementsByTagName( o )[ 0 ];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore( a, m )
	} )( window, document, 'script', '//www.google-analytics.com/analytics.js', 'beehive_ga' );

	function beehive_ga_track() {
					beehive_ga( 'create', 'UA-38043135-1', 'auto' ); // Create network tracking.
												beehive_ga( 'send', 'pageview' ); // Send pageview.
					}

			beehive_ga_track(); // Load tracking.
	</script>
<!-- End Google Analytics -->
<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://lvs.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lvs.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1585908861" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-95030 single-format-standard custom-background paywall paywall-">

		<div id="container">

<div id="above-everything">
<div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=af8fe9e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8fe9e7' border='0' alt='' /></a></noscript>
</div></div><div id="LVS_ABOVE_1250x360" class="_gtag _gtag-desktop gloc-above LVS_ABOVE_1250x360"  data-width="1250"  data-height="360" data-loc="above"  style="display: none; "></div><!-- #Above 1 --><div id="LVS_ABOVE_960x250" class="_gtag _gtag-medium gloc-above LVS_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="LVS_ABOVE_640x240" class="_gtag _gtag-mini gloc-above LVS_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="LVS_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above LVS_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://lvs.fi/kirjaudu/?content_referral=95030" class="paywall-profile-link"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://lvs.fi/kirjaudu/?content_referral=95030">Kirjaudu</a><a href="https://lvs.fi/tunnukset/">Luo tunnus</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Lempäälän-Vesilahden Sanomia: </span><a href="https://twitter.com/lvsanomat" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/lempaalanvesilahdensanomat" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/lempaalanvesilahdensanomat" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/default-header.png');">
<a href="/">
<img class="logo" src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs-logo.png"></a>
<span class="today">Perjantai<br/>15.05.2020</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
<!-- Sidebar header-widgets not active. --></div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-55534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534"><a href="https://lvs.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-92021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92021"><a href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="https://lvs.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-61678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61678"><a href="https://lvs.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-68303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68303"><a href="https://lvs.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-61679" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61679"><a href="https://lvs.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-61683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61683"><a href="https://lvs.fi/aiheet/videojutut/">Videojutut</a></li>
	<li id="menu-item-61680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61680"><a href="https://lvs.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-61682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61682"><a href="https://lvs.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-61686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61686"><a href="https://lvs.fi/aiheet/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62803"><a href="https://lvs.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-61685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61685"><a href="https://lvs.fi/aiheet/puheenaiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-61684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61684"><a href="https://lvs.fi/aiheet/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-61687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61687"><a href="https://lvs.fi/aiheet/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-62373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62373"><a href="https://lvs.fi/aiheet/hali/">Hali</a></li>
	<li id="menu-item-66886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66886"><a href="https://lvs.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-88091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88091"><a href="https://lvs.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378"><a href="https://lvs.fi/menyt/">MeNyt</a></li>
<li id="menu-item-41434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="https://lvs.fi/paikallistarjonta/">Mainokset ja tarjoukset</a></li>
<li id="menu-item-89342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89342"><a href="https://lvs.fi/hali/">Hali</a></li>
<li id="menu-item-61633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61633"><a href="https://lvs.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-61634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61634"><a href="https://lvs.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-93407" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93407"><a href="/asiakaspalvelu/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-61636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61636"><a href="https://lvs.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-61638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61638"><a href="https://lvs.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-61637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61637"><a href="https://lvs.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71028"><a href="https://lvs.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-61639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61639"><a href="https://lvs.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-61640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61640"><a href="https://lvs.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-92022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92022"><a href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-61641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61641"><a href="https://lvs.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-61648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61648"><a href="https://lvs.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-61644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61644"><a href="https://lvs.fi/mainostajalle/">Mainostajalle</a></li>
</ul>
</li>
<li id="menu-item-61646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61646"><a href="https://lvs.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-88624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88624"><a href="https://lvs.fi/asiakaspalvelu/info/">Tietoa LVS:sta</a></li>
	<li id="menu-item-64715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64715"><a href="https://lvs.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-88625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88625"><a target="_blank" rel="noopener noreferrer" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-61649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61649"><a href="https://lvs.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-61651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61651"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://lvs.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61678" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68303" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-61679" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61683" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61680" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61682" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61686" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62803" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61685" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/puheenaiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61684" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/puheenaiheet/kolumnit/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61687" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62373" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/hali/">Hali</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66886" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88091" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/nakoislehti/">Näköislehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/paikallistarjonta/">Mainokset ja tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89342" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/hali/">Hali</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61633" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61634" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-93407" role="presentation"><a role="menuitem" class="menu-link" href="/asiakaspalvelu/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61636" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61638" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61637" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71028" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61639" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61640" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92022" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61641" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61648" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61644" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/mainostajalle/">Mainostajalle</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61646" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/info/">Info</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-3">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88624" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/info/">Tietoa LVS:sta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64715" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88625" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61649" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61651" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92021" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><!--
<div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
-->
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ab1e605e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=36&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab1e605e' border='0' alt='' /></a></noscript>
</div></div></div> <!-- dynamic sidebar: article-before -->

<!-- article_before -->
							<article id="post-95030" class="clearfix post-95030 post type-post status-publish format-standard has-post-thumbnail hentry category-uutiset category-uutisnostot tag-asemakortteli tag-hanke tag-kaavoitus tag-keskusta-2 tag-lempaala-3 tag-nahtavillaolo tag-palaute" data-io-article-url="https://lvs.fi/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://lvs.fi/aiheet/uutiset/" class="meta_category">Uutiset</a> </div>									<h1 class="entry-title single-title" itemprop="headline">&#8221;Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen&#8221; – Kerrostalokorttelisuunnitelmista on kunnan palauteseinällä iloittu ja huolestuttu</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D95030&amp;text=%26%238221%3BPuutarhakaupunkikyl%C3%A4%C3%A4+hehkutetaan%2C+enemm%C3%A4n+kyll%C3%A4+tulee+muinainen+DDR+mieleen%26%238221%3B+%E2%80%93+Kerrostalokorttelisuunnitelmista+on+kunnan+palautesein%C3%A4ll%C3%A4+iloittu+ja+huolestuttu" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%26%238221%3BPuutarhakaupunkikyl%C3%A4%C3%A4+hehkutetaan%2C+enemm%C3%A4n+kyll%C3%A4+tulee+muinainen+DDR+mieleen%26%238221%3B+%E2%80%93+Kerrostalokorttelisuunnitelmista+on+kunnan+palautesein%C3%A4ll%C3%A4+iloittu+ja+huolestuttu+https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://lvs.fi/author/katariina/" title="Kirjoittanut: Katariina Rannaste" rel="author">Katariina Rannaste</a></span></span> <time class="updated" datetime="2020-05-15" pubdate>Julkaistu 15.5.2020 14:58</time> <span class="category"><a href="https://lvs.fi/aiheet/uutiset/" rel="category tag">Uutiset</a>, <a href="https://lvs.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a></span> <meta itemprop="datePublished" content="2020-05-15T14:58:58+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="&#8221;Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen&#8221; – Kerrostalokorttelisuunnitelmista on kunnan palauteseinällä iloittu ja huolestuttu"/>	
									<div class="paywall paywall-"><div class="paywall-preview"  id="paywall-preview"><div id="attachment_95042" style="width: 630px" class="wp-caption aligncenter"><a href="https://lvs.fi/wp-content/uploads/2020/05/asemakortteli.jpg"><img aria-describedby="caption-attachment-95042" class="size-large wp-image-95042" src="https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-620x388.jpg" alt="" width="620" height="388" srcset="https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-620x388.jpg 620w, https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-500x313.jpg 500w, https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-768x480.jpg 768w, https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-120x75.jpg 120w, https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-200x125.jpg 200w, https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-720x450.jpg 720w, https://lvs.fi/wp-content/uploads/2020/05/asemakortteli-320x200.jpg 320w, https://lvs.fi/wp-content/uploads/2020/05/asemakortteli.jpg 1280w" sizes="(max-width: 620px) 100vw, 620px" /></a><p id="caption-attachment-95042" class="wp-caption-text">Birgitan kirkko kuvassa vasemmalla ja uusi keskustakortteli yläosassa. Kunnan sivuilla on sähköinen palauteseinä, johon Asemakorttelin kaavaehdotuksesta voi antaa palautetta.</p></div>
<p>Lempäälän rautatieaseman ympäristöä aiotaan tiivistää. Rautatieaseman ja Pyhän Birgitan kirkon väliselle alueelle suunnitellaan kerrostaloja sekä asuin-, liike- ja toimistorakennuksia.</p>
<p>Nykyiset kunnanvirastorakennukset aiotaan purkaa ja tilalle rakentaa taloja, joiden  kerrosluvut vaihtelevat kuuden ja kahdentoista välillä.</p>
<p>Hanketta perustellaan sillä, että Lempäälän keskustan alueella on tarvetta asuntotuotannolle, palveluille sekä liike-ja työtiloille.</p>
<p>Asukasmäärä alueella kasvaisi arviolta noin 320 uudella asukkaalla. Kunta arvioi, että ikäjakauma keskustan uusissa kerrostaloissa painottuisi iäkkäiden ohella 20–29 vuotiaisiin. Lempäälän kanssa hankkeessa ovat mukana Pirkan opiskelija-asunnot oy ja X-Group Oy.</p>
<p>&nbsp;</p>
<p><strong>Asemakorttelin kaavaehdotus</strong> on nähtävillä vielä perjantain 15. toukokuuta. Kunnan verkkosivuillla on mahdollisuus sanoa mielipiteensä asemakorttelihankkeesta palauteseinällä. Flinga-sovelluksessa ihmiset voivat lyhyesti kirjoittaa eri värisiin &#8221;lappuihin&#8221; mielipiteensä suunnitelmista.</p>
<p><a href="https://flinga.fi/s/F2WECTB">Palauteseinällä</a> hanketta on jo kommentoitu muun muassa seuraavasti:</p>
<p>&nbsp;</p>
<p style="text-align: center;">&#8221;Onnistunut kaava. Hienoa, että tuodaan opiskelijat keskustaan hyvien liikenneyhteyksien varrelle. Hienosti saatu haastava paikka hallintaan.&#8221;</p>
<p style="text-align: center;">&#8221;Minusta ei ole hyvä ajatus &#8221;modernisoida&#8221; historiallista keskustaa joksikin Hervannan kaltaiseksi suurten talojen loukuksi. Katsokaa vaikka Pälkänettä, kuinka hienosti siellä on vanhat talot säilytetty, uutta rakennettu pieteetillä vähän sivuun. Lempäälässä riittää maata. Ei ole mitään järkeä pyrkiä kasaamaan kaikkea päällekkäin Lempoisiin.&#8221;</p>
<p style="text-align: center;">&#8221;Eipä tällä suunnitelmalla paljoa yhteistä korulauseisen Nova Lempäälä -suunnitelman kanssa ole. Aika paljon saa mielikuvitusta käyttää, että tuosta pikkukaupunkimaista viihtyisyyttä löytyy. Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen. Kommenttini tarkoitus ei ole millään lailla vastustaa kehitystä, mutta joku suhteellisuudentaju olisi paikallaan.</p>
<p style="text-align: center;">&#8221;Hyvän näköistä. Eipä tätä nykyistä keskustaa millään huonommaksi saa. Hyvin erikoisia nämä kommentit Kouvolasta, Hervannasta tai jopa DDR:stä. Taitavat ko. vastaajat elää muualla kuin Lempäälässä.&#8221;</p>
<p style="text-align: center;">&#8221;Paljon kivetystä, betonia ja asfalttia. Kuvissa olevien kuvitelmien mukaan ihmiset istuvat betonirappusilla (haloo!). Muutama puu, hiukan vihreää ruohonlaikkua siellä täällä. Tiivis ja korkea keskustakortteli muistuttaa slummia. Tässä ei ole edetty ihmisten viihtyvyys edellä korulauseista huolimatta. Kanavan alue uhrattiin rakentamiseen puiston ja ulkoilun kehittämisen sijasta. Keskustasta kivi/asfaltti-erämaa?&#8221;</p>
<p>&nbsp;</p>
<h2 style="text-align: left;">Lue lisää:</h2>
<blockquote class="wp-embedded-content" data-secret="Jd2nMR8sQN"><p><a href="https://lvs.fi/2020/03/11/valtuutetut-hyvaksyivat-hiiroksentien-kaavamuutoksen-mutta-osa-pitkin-hampain-toimenpiteet-ovat-olleet-riittamattomia/">Valtuutetut hyväksyivät Hiiroksentien kaavamuutoksen, mutta osa pitkin hampain – ”Toimenpiteet ovat olleet riittämättömiä”</a></p></blockquote>
<p><iframe title="&#8221;Valtuutetut hyväksyivät Hiiroksentien kaavamuutoksen, mutta osa pitkin hampain – ”Toimenpiteet ovat olleet riittämättömiä”&#8221; &#8212; Lempäälän-Vesilahden Sanomat" class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" src="https://lvs.fi/2020/03/11/valtuutetut-hyvaksyivat-hiiroksentien-kaavamuutoksen-mutta-osa-pitkin-hampain-toimenpiteet-ovat-olleet-riittamattomia/embed/#?secret=Jd2nMR8sQN" data-secret="Jd2nMR8sQN" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<script>rtm_popinc(95030,0)</script></div></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://lvs.fi/hakusanat/asemakortteli/" rel="tag">Asemakortteli</a> <a href="https://lvs.fi/hakusanat/hanke/" rel="tag">hanke</a> <a href="https://lvs.fi/hakusanat/kaavoitus/" rel="tag">kaavoitus</a> <a href="https://lvs.fi/hakusanat/keskusta-2/" rel="tag">keskusta</a> <a href="https://lvs.fi/hakusanat/lempaala-3/" rel="tag">Lempäälä</a> <a href="https://lvs.fi/hakusanat/nahtavillaolo/" rel="tag">nähtävilläolo</a> <a href="https://lvs.fi/hakusanat/palaute/" rel="tag">palaute</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D95030&amp;text=%26%238221%3BPuutarhakaupunkikyl%C3%A4%C3%A4+hehkutetaan%2C+enemm%C3%A4n+kyll%C3%A4+tulee+muinainen+DDR+mieleen%26%238221%3B+%E2%80%93+Kerrostalokorttelisuunnitelmista+on+kunnan+palautesein%C3%A4ll%C3%A4+iloittu+ja+huolestuttu" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=%26%238221%3BPuutarhakaupunkikyl%C3%A4%C3%A4+hehkutetaan%2C+enemm%C3%A4n+kyll%C3%A4+tulee+muinainen+DDR+mieleen%26%238221%3B+%E2%80%93+Kerrostalokorttelisuunnitelmista+on+kunnan+palautesein%C3%A4ll%C3%A4+iloittu+ja+huolestuttu+https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								
<!--
-->
<div class="rns"></div>
<script type="text/javascript">
  (function() {
    window.rnsData = {
      apiKey: 'pljz8q9b15jee6ye',
    };
 window.rnsData.premiumContent = false;
    window.rnsData.categories = ["Uutiset","Uutisnostot","Avoimet jutut"];
    var s = document.createElement('script');
    s.src = 'https://cdn.reactandshare.com/plugin/rns.js';

    document.body.appendChild(s);
  }());
</script>
<!-- custom comment section -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

			<div class="alert alert-help">
			<p>Sinun tulee olla <a href="https://lvs.fi/kirjaudu/?redirect_to=https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F">kirjautunut</a> kirjoittaaksesi kommentin.</p>
		</div>
	</section>


<!-- deferred --><span class="paywall-suggest-registration"><b>Haluaisitko lukea artikkeleita enemmänkin?</b></span><div class="paywall-actions"><a href="https://lvs.fi/kirjaudu/?redirect_to=https%3A%2F%2Flvs.fi%2F2020%2F05%2F15%2Fkerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele%2F&content_referral=95030" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://lvs.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=95030" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --><!-- deferred ends -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_1' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_1'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_2' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_2'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a3aea2d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3aea2d2' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=acc3839f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acc3839f' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/tilaa-lehti"><img src="https://lvs.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div></div><!-- page-sidebar .widget --><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://lvs.edocker.com/publications/88f48282-d019-11e7-a36e-00155d64030a"><img src="https://lvs.fi/wp-content/uploads/2017/10/hali_banneri.png" /></a></center></div></div><!-- page-sidebar .widget --><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_95056" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/05/15/vastaperustettu-asukasyhdistys-sai-omatoimirahaa-leikkikenttaan-ja-niittykukkaketoon/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-320x230.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-320x230.jpg 320w, https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-500x359.jpg 500w, https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-620x445.jpg 620w, https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-768x551.jpg 768w, https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-120x86.jpg 120w, https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-200x144.jpg 200w, https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1-720x517.jpg 720w, https://lvs.fi/wp-content/uploads/2020/05/21omatoimirahakuva1.jpg 791w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/vastaperustettu-asukasyhdistys-sai-omatoimirahaa-leikkikenttaan-ja-niittykukkaketoon/">Vastaperustettu asukasyhdistys sai omatoimirahaa leikkikenttään ja niittykukkaketoon – Lempäälän kunta jakoi lähes 16 000 euroa kuuteen hankkeeseen</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/vastaperustettu-asukasyhdistys-sai-omatoimirahaa-leikkikenttaan-ja-niittykukkaketoon/">Vastaperustettu asukasyhdistys sai omatoimirahaa leikkikenttään ja niittykukkaketoon – Lempäälän kunta jakoi lähes 16 000 euroa kuuteen hankkeeseen</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/05/15/vastaperustettu-asukasyhdistys-sai-omatoimirahaa-leikkikenttaan-ja-niittykukkaketoon/">Lukutuvantien ja Lukutuvankujan kulmassa sijaitseva alue on kaavassa merkitty leikkikenttäalueeksi, mutta Lempäälän kunta ei ole määrärahojen puitteissa pystynyt sitä alueelle tekemään
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_95017" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/05/15/kouluun-palasi-torstaina-86-prosenttia-lempaalan-ja-vesilahden-oppilaista-paivakodeissa-lasten-lukumaara-nousee-ensi-viikolla/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-320x305.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-320x305.jpg 320w, https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-300x286.jpg 300w, https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-768x732.jpg 768w, https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-620x591.jpg 620w, https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-120x114.jpg 120w, https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-200x191.jpg 200w, https://lvs.fi/wp-content/uploads/2019/10/44leijonathaastoivat-720x686.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/kouluun-palasi-torstaina-86-prosenttia-lempaalan-ja-vesilahden-oppilaista-paivakodeissa-lasten-lukumaara-nousee-ensi-viikolla/">Kouluun palasi torstaina 86 prosenttia Lempäälän ja Vesilahden oppilaista – Päiväkodeissa lasten lukumäärä nousee ensi viikolla</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/kouluun-palasi-torstaina-86-prosenttia-lempaalan-ja-vesilahden-oppilaista-paivakodeissa-lasten-lukumaara-nousee-ensi-viikolla/">Kouluun palasi torstaina 86 prosenttia Lempäälän ja Vesilahden oppilaista – Päiväkodeissa lasten lukumäärä nousee ensi viikolla</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/05/15/kouluun-palasi-torstaina-86-prosenttia-lempaalan-ja-vesilahden-oppilaista-paivakodeissa-lasten-lukumaara-nousee-ensi-viikolla/">Oppilaat palasivat koulutielle torstaina 14. toukokuuta. Etäopetusta kesti koronan vastaisten toimien vuoksi liki kaksi kuukautta. Lempäälässä ja Vesilahdessa lähiopetukseen palasi eilen 86 prosenttia oppilaista.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_94983" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/05/15/matonpesupaikat-uuteen-harkintaan/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-320x213.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-320x213.jpg 320w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-300x200.jpg 300w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-620x413.jpg 620w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-768x512.jpg 768w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-1536x1024.jpg 1536w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-2048x1365.jpg 2048w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-120x80.jpg 120w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-200x133.jpg 200w, https://lvs.fi/wp-content/uploads/2020/04/17matonpesupaikat1-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/matonpesupaikat-uuteen-harkintaan/">Matonpesupaikat uuteen harkintaan</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/matonpesupaikat-uuteen-harkintaan/">Matonpesupaikat uuteen harkintaan</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/05/15/matonpesupaikat-uuteen-harkintaan/">Kuntalaiset ovat nyt pahoillaan päätöksestä, jolla useita matonpesupaikkoja aiotaan ottaa pois käytöstä. Ainakin osaa niistä on rakennettu talkoilla.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2020/05/15/vastaperustettu-asukasyhdistys-sai-omatoimirahaa-leikkikenttaan-ja-niittykukkaketoon/">Vastaperustettu asukasyhdistys sai omatoimirahaa leikkikenttään ja niittykukkaketoon – Lempäälän kunta jakoi lähes 16 000 euroa kuuteen hankkeeseen <span class="published">15:32</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/">"Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen" – Kerrostalokorttelisuunnitelmista on kunnan palauteseinällä iloittu ja huolestuttu <span class="published">14:58</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2020/05/15/perjantaipaketti-viikko-20-ambulanssikolarissa-oli-jotain-hyvaakin-tekstiilinkierratys-laajenee-ja-matonpesupaikkojen-poisto-harmittaa/">Perjantaipaketti viikko 20: Ambulanssikolarissa oli jotain hyvääkin, tekstiilinkierrätys laajenee ja matonpesupaikkojen poisto harmittaa <span class="published">13:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2020/05/15/kouluun-palasi-torstaina-86-prosenttia-lempaalan-ja-vesilahden-oppilaista-paivakodeissa-lasten-lukumaara-nousee-ensi-viikolla/">Kouluun palasi torstaina 86 prosenttia Lempäälän ja Vesilahden oppilaista – Päiväkodeissa lasten lukumäärä nousee ensi viikolla <span class="published">11:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2020/05/15/kevaan-ylioppilaita-juhlitaan-lempaalan-lukiolla-elokuussa-emme-lahde-jakamaan-lakkeja-virtuaalisesti/">Kevään ylioppilaita juhlitaan Lempäälän lukiolla elokuussa – "Emme lähde jakamaan lakkeja virtuaalisesti" <span class="published">08:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-6"><a href="https://lvs.fi/2020/05/15/nuorisopassi-saa-jatkoa-syksylla-nyt-kohteena-peruskouluikaiset-myohemmin-myos-toisen-asteen-opiskelijat/">Nuorisopassi saa jatkoa syksyllä – Nyt kohteena peruskouluikäiset, myöhemmin myös toisen asteen opiskelijat <span class="published">05:59</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-7"><a href="https://lvs.fi/2020/05/14/talla-viikolla-vietetaan-lasten-lintuviikkoa-lintuja-voi-vakoilla-kuin-salapoliisileikissa/">Tällä viikolla vietetään lasten lintuviikkoa – Lintuja voi vakoilla kuin salapoliisileikissä <span class="published">14.5. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-8"><a href="https://lvs.fi/2020/05/14/energiavirastolta-hylkasi-lempaalan-energiayhteison-hakemuksen-vaikka-valtio-on-itse-rahoittanut-hanketta-kansanedustajat-peraankuuluttavat-hallitusta-mahdollistamaan-energiayhteisot/">Energiavirasto hylkäsi Lempäälän energiayhteisön hakemuksen, vaikka valtio on itse rahoittanut hanketta  – Kansanedustajat peräänkuuluttavat hallitusta mahdollistamaan energiayhteisöt <span class="published">14.5. 15:26</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-9"><a href="https://lvs.fi/2020/05/14/siskonlinnan-paivakoti-menee-kiinni-8-kesakuuta-laajennustyot-alkavat/">Siskonlinnan päiväkoti menee kiinni 8. kesäkuuta – Laajennustyöt alkavat <span class="published">14.5. 15:18</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-10"><a href="https://lvs.fi/2020/05/14/suonpaantien-sillan-korjaukseen-ehdollinen-avustus/">Suonpääntien sillan korjaukseen ehdollinen avustus <span class="published">14.5. 07:04</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="rtm_squareblockstabs_widget-7" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy7" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy7_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy7-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy7-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10">
<li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2020/05/15/vastaperustettu-asukasyhdistys-sai-omatoimirahaa-leikkikenttaan-ja-niittykukkaketoon/">Vastaperustettu asukasyhdistys sai omatoimirahaa leikkikenttään ja niittykukkaketoon – Lempäälän kunta jakoi lähes 16 000 euroa kuuteen hankkeeseen <span class="published">15:32</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2020/05/14/energiavirastolta-hylkasi-lempaalan-energiayhteison-hakemuksen-vaikka-valtio-on-itse-rahoittanut-hanketta-kansanedustajat-peraankuuluttavat-hallitusta-mahdollistamaan-energiayhteisot/">Energiavirasto hylkäsi Lempäälän energiayhteisön hakemuksen, vaikka valtio on itse rahoittanut hanketta  – Kansanedustajat peräänkuuluttavat hallitusta mahdollistamaan energiayhteisöt <span class="published">14.5. 15:26</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2020/05/12/kevaan-ylioppilaskokeiden-tulokset-julki-katso-lista-lempaalan-lukion-uusista-ylioppilasta/">Kevään ylioppilaskokeiden tulokset julki – Katso lista Lempäälän lukion uusista ylioppilaista <span class="published">12.5. 13:32</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2020/05/15/kouluun-palasi-torstaina-86-prosenttia-lempaalan-ja-vesilahden-oppilaista-paivakodeissa-lasten-lukumaara-nousee-ensi-viikolla/">Kouluun palasi torstaina 86 prosenttia Lempäälän ja Vesilahden oppilaista – Päiväkodeissa lasten lukumäärä nousee ensi viikolla <span class="published">11:30</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2020/05/15/perjantaipaketti-viikko-20-ambulanssikolarissa-oli-jotain-hyvaakin-tekstiilinkierratys-laajenee-ja-matonpesupaikkojen-poisto-harmittaa/">Perjantaipaketti viikko 20: Ambulanssikolarissa oli jotain hyvääkin, tekstiilinkierrätys laajenee ja matonpesupaikkojen poisto harmittaa <span class="published">13:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-6"><a href="https://lvs.fi/2020/05/07/moision-koulussa-lempaalassa-on-todettu-koronavirustartunta-koulussa-on-ollut-lahiopetuksessa-52-oppilasta-ja-25-henkilokunnan-jasenta/">Moision koulussa on todettu koronavirustartunta – Koulussa on ollut lähiopetuksessa 52 oppilasta ja 25 henkilökunnan jäsentä <span class="published">7.5. 17:31</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-7"><a href="https://lvs.fi/2020/05/14/siskonlinnan-paivakoti-menee-kiinni-8-kesakuuta-laajennustyot-alkavat/">Siskonlinnan päiväkoti menee kiinni 8. kesäkuuta – Laajennustyöt alkavat <span class="published">14.5. 15:18</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-8"><a href="https://lvs.fi/2020/05/08/korona-tuli-lahelle-moision-koronatartunta-pistaa-puntaroimaan-kouluun-paluuta-koululla-suunnitelmia-on-tarkennettu/">Korona tuli lähelle – Moision koronatartunta pistää puntaroimaan kouluun paluuta, koululla suunnitelmia on tarkennettu <span class="published">8.5. 16:49</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-9"><a href="https://lvs.fi/2020/05/14/talla-viikolla-vietetaan-lasten-lintuviikkoa-lintuja-voi-vakoilla-kuin-salapoliisileikissa/">Tällä viikolla vietetään lasten lintuviikkoa – Lintuja voi vakoilla kuin salapoliisileikissä <span class="published">14.5. 19:00</span> </a></span></li><!-- elem -->
<li><span class="no-image" id="squareblocks-item-10"><a href="https://lvs.fi/2020/05/13/moision-ja-lempoisten-koulun-oppilaita-siirtyy-virta-kampukselle-opetustiloihin-saadaan-valjyytta/">Moision ja Lempoisten koulun oppilaita siirtyy Virta-kampukselle – Opetustiloihin saadaan väljyyttä <span class="published">13.5. 16:00</span> </a></span></li><!-- elem -->
</ol><!-- list -->
</div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<script>
function init_rtm_sy7_tabs() {
	jQuery('#rtm_sy7_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy7_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget -->

<!-- START -->

<div id="rtm_squareblocks_widget-21" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title"><a href="/aiheet/pirkanmaa/">Pirkanmaa</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_95022" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-120x68.jpe" style="" srcset="https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-120x68.jpe 120w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-500x281.jpe 500w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-620x349.jpe 620w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-768x432.jpe 768w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-1536x864.jpe 1536w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-200x113.jpe 200w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-720x405.jpe 720w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794-320x180.jpe 320w, https://lvs.fi/wp-content/uploads/2020/05/2020-Vaasa-srk-1-Resized_20200512_142614_4794.jpe 1920w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/">Erikoissyyttäjä: Syyteharkinta valmistuu syksyllä &#8211; Tampereen ortodoksiseen seurakuntaan liittyvän Vaasan seurakunnan seurakuntasalin peruskorjauksen raha-asioissa epäselvää</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/">Erikoissyyttäjä: Syyteharkinta valmistuu syksyllä &#8211; Tampereen ortodoksiseen seurakuntaan liittyvän Vaasan seurakunnan seurakuntasalin peruskorjauksen raha-asioissa epäselvää</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/05/15/erikoissyyttaja-syyteharkinta-valmistuu-syksylla-tampereen-ortodoksiseen-seurakuntaan-liittyvan-vaasan-seurakunnan-seurakuntasalin-peruskorjauksen-raha-asioissa-epaselvaa/">Vaasan ortodoksisen seurakunnan seurakuntasalin peruskorjaukseen liittyvät epäselvyydet ovat edenneet nyt syyteharkintaan. Länsi-Suomen syyttäjäalueen erikoissyyttäjä Annette Enbacka lupailee ratkaisua, nostetaanko syyte vai ei vielä tulevana syksynä.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_94910" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/05/12/25-vuotisnayttelijauraansa-viettava-mari-turunen-pokkasi-eino-salmelaisen-saation-apurahan/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-120x86.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-120x86.jpg 120w, https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-300x214.jpg 300w, https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-768x548.jpg 768w, https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-620x443.jpg 620w, https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-200x143.jpg 200w, https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-720x514.jpg 720w, https://lvs.fi/wp-content/uploads/2019/01/Häpeä_edit-320x229.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/12/25-vuotisnayttelijauraansa-viettava-mari-turunen-pokkasi-eino-salmelaisen-saation-apurahan/">25-vuotisnäyttelijäuraansa viettävä Mari Turunen pokkasi Eino Salmelaisen säätiön apurahan</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/12/25-vuotisnayttelijauraansa-viettava-mari-turunen-pokkasi-eino-salmelaisen-saation-apurahan/">25-vuotisnäyttelijäuraansa viettävä Mari Turunen pokkasi Eino Salmelaisen säätiön apurahan</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/05/12/25-vuotisnayttelijauraansa-viettava-mari-turunen-pokkasi-eino-salmelaisen-saation-apurahan/">Parhaillaan 25-vuotista taiteilijuuttaan juhliva Tampereen Teatterin näyttelijä Mari Turunen on saanut Eino Salmelaisen säätiön tunnustuksena apurahan.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_94880" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/05/12/panu-rajalan-runebergin-elamakerrasta-jo-toinen-painos-kirjailija-tyostaa-uutuusteoksestaan-naytelman/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-120x80.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-120x80.jpg 120w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-500x333.jpg 500w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-620x413.jpg 620w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-768x511.jpg 768w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-1536x1023.jpg 1536w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-2048x1364.jpg 2048w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-200x133.jpg 200w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-720x479.jpg 720w, https://lvs.fi/wp-content/uploads/2020/05/DSC01582-tämä-320x213.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/12/panu-rajalan-runebergin-elamakerrasta-jo-toinen-painos-kirjailija-tyostaa-uutuusteoksestaan-naytelman/">Panu Rajalan Runebergin elämäkerrasta jo toinen painos, kirjailija työstää uutuusteoksestaan näytelmän</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/05/12/panu-rajalan-runebergin-elamakerrasta-jo-toinen-painos-kirjailija-tyostaa-uutuusteoksestaan-naytelman/">Panu Rajalan Runebergin elämäkerrasta jo toinen painos, kirjailija työstää uutuusteoksestaan näytelmän</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/05/12/panu-rajalan-runebergin-elamakerrasta-jo-toinen-painos-kirjailija-tyostaa-uutuusteoksestaan-naytelman/">Suomalaiset ovat edelleen erittäin kiinnostuneita kansallisrunoilija Johan Ludvig Runebergistä (1804-1877). Teräväkynäinen kirjoittaja ja suosittu naistenmies vetää lukijoita kuin magneetti.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="recent-comments-2" class="widget widget_recent_comments"><h4>Viimeisimmät kommentit</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Eero Ruotsila</span>: <a href="https://lvs.fi/2020/05/13/tuulialan-matonpesupaikan-poisto-harmittaa/#comment-29244">Tuulialan matonpesupaikan poisto harmittaa</a></li><li class="recentcomments"><span class="comment-author-link">reijokatajisto</span>: <a href="https://lvs.fi/2020/05/04/piikki-farssista-toiseen/#comment-29243">Piikki: Farssista toiseen</a></li><li class="recentcomments"><span class="comment-author-link">tuomomakela</span>: <a href="https://lvs.fi/2020/05/04/piikki-farssista-toiseen/#comment-29242">Piikki: Farssista toiseen</a></li><li class="recentcomments"><span class="comment-author-link">helivaissi</span>: <a href="https://lvs.fi/2020/05/04/piikki-farssista-toiseen/#comment-29241">Piikki: Farssista toiseen</a></li><li class="recentcomments"><span class="comment-author-link">reijokatajisto</span>: <a href="https://lvs.fi/2020/05/04/piikki-farssista-toiseen/#comment-29240">Piikki: Farssista toiseen</a></li></ul></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://lvs.fi/wp-content/uploads/2018/02/LVS_aiheet2.png"></a></center></div></div><div id="omamainos-2" class="widget omamainos"><div class="omamainos-products"  data-media="LVSY" data-type="all" data-class="basic" data-max="5"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<!-- Sidebar footer-above not active. -->
			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left">
<div id="text-2" class="widget widget_text"><h4>LEMPÄÄLÄN-VESILAHDEN SANOMAT</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Tampereentie 19, Lempäälä</p>
<p>POSTIOSOITE<br />
PL 38, 37501 Lempäälä</p>
<p>TOIMISTO AVOINNA<br />
ma ja ke klo 10–13<br />
<span style="color: #0066cc;">Koronaviruksen leviämisen estämiseksi toimistomme on toistaiseksi suljettu. Voit olla vierailun sijaan yhteydessä puhelimella tai sähköpostilla.<br />
</span></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-left -->

</div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left">
<div id="text-3" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />toimitus@lvs.fi<br />ilmoitukset@lvs.fi<br />etunimi.sukunimi@lvs.fi</p>
<p>TILAAJAPALVELU<br />tilaukset@lvs.fi<br />010 5844 270 arkisin klo 9–12.30 ja 13–15<br />(ks. puhelun hinnat <a href="/yhteystiedot" data-mce-href="/yhteystiedot"><span style="color: #0066cc;" data-mce-style="color: #0066cc;">Yhteystiedot</span></a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />Jätä jakelupalaute <a href="/jakelupalaute" data-mce-href="/jakelupalaute"><span style="color: #0066cc;" data-mce-style="color: #0066cc;">täällä</span></a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-left -->

</div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right">
<div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Lempäälän-Vesilahden Sanomat nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.</p>
<p>Paikallisia uutisia julkaistaan lvs.fi:n uutisvirrassa ja lehden uutissovelluksessa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.</p>
<p>Lehden pääasiallinen levikkialue on Lempäälä ja Vesilahti.</p>
<p>Lempäälän-Vesilahden Sanomat on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener noreferrer"><span style="color: #0066cc;">Pirmedioita</span></a>.</p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><img class="size-full wp-image-63030 aligncenter" src="https://lvs.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg" alt="" width="150" height="177" /></p>
</div>
		</div></div> <!-- dynamic sidebar: footer-mid-right -->

</div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right">
<div id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/lempaalanvesilahdensanomat" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Käyttämällä verkkopalveluamme hyväksyt evästeiden käytön.</p>
<p>Tutustu tietosuojakäytäntöihimme <a href="https://lvs.fi/tietosuoja/"><span style="color: #0066cc;">täällä</span></a>.</p>
</div>
		</div></div> <!-- dynamic sidebar: footer-right -->

</div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->


<!-- Sidebar footer-below not active. -->
		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://lvs.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="height: 56px; width: 100%; background-color: #ffffff;" cellpadding="10">
<tbody>
<tr style="height: 56px;">
<td style="width: 289px; height: 56px;"><span style="color: #000000;"><a style="color: #000000;" href="https://lvs.fi/sovellus" target="_blank" rel="noopener noreferrer"><strong>Lataa LVS:n uusi uutissovellus</strong></a></span></td>
<td style="width: 15%; height: 56px;"><a href="https://lvs.fi/sovellus" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-92549" src="https://lvs.fi/wp-content/uploads/2020/03/LVS_sovellusikoni-620x620.png" alt="LVS sovellusikoni" width="50" height="50" /></a></td>
</tr>
</tbody>
</table><span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;

function gads_google_init() {

	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;

		console.log('defineSlot(' + slot + ', [' + w + ', ' + h + '], "' + id + '"');
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads());

		});

	});
	console.log('enableServices');
	googletag.enableServices();
	console.log('enableSingleRequest');
	googletag.pubads().enableSingleRequest();
	console.log('collapseEmptyDivs');
	googletag.pubads().collapseEmptyDivs();

}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	console.log('googletag.display(' + id + ')');
	googletag.cmd.push(function() { googletag.display(id); });
}
function reset_rtm_gads() {
	console.log('reset_rtm_gads');
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		console.log('desktop');
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
	} else {
		console.log('mobile');
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
	}
	if (width > 1019) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1240) above = 'desktop';
	if (width < 1241) above = 'medium';
	if (width < 1020) above = 'mini';
 	if (width < 680) above = 'mobile';
	console.log(width + ' above = ' + above);
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();
/*
	jQuery('._gtag:hidden').each(function(i,el){
		console.log('hidden: ' + jQuery(this).attr('id'));
	});
*/
	jQuery('._gtag:visible').each(function(i,el){
		gads_display(this);
	});
}
function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log(rgadswidth);
/*		reset_rtm_gads(); */
		googletag.pubads().collapseEmptyDivs();
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}
function init_rtm_gads() {
	console.log('init_rtm_gads');
	window.googletag = window.googletag || {cmd: []};
	gads_google_init();
	reset_rtm_gads();
	jQuery(window).on("resize", function() {
		if (rgadswidth == jQuery(window).width()) return;
		rgadstime = new Date();
		if (rgadstimeout === false) {
			rgadstimeout = true;
			setTimeout(rtm_rgads_resized, rgadsdelta);
		}
	});
}
addLoadEvent(init_rtm_gads);
</script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/9P9gh8PiiBWj"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://lvs.fi/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/",
	page_url_canonical: "https://lvs.fi/2020/05/15/kerrostalokorttelin-kaavaehdotus-on-nahtavilla-viela-tanaan-palauteseinalla-hankkeesta-on-iloittu-ja-huolestuttu-puutarhakaupunkikylaa-hehkutetaan-enemman-kylla-tulee-muinainen-ddr-miele/",
	page_title: "&#8221;Puutarhakaupunkikylää hehkutetaan, enemmän kyllä tulee muinainen DDR mieleen&#8221; – Kerrostalokorttelisuunnitelmista on kunnan palauteseinällä iloittu ja huolestuttu",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Uutiset","Uutisnostot"],
	article_type: "",
	article_word_count: 311,
	article_authors: ["Katariina Rannaste"],
	article_publication_date: "Fri, 15 May 2020 14:58:58 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [95030,95056,95017,94983,95022,94910,94880];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://lvs.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/lvs.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lvs.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-05-15 17:20:36 -->