<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Kuntaliiton Markus Pauni: &#8221;Uudenlainen kunta olisi nähtävä alustana hyvin erilaiselle toimeliaisuudelle&#8221; - Lempäälän-Vesilahden Sanomat</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, maximum-scale=1.0, minimum-scale=1.0, initial-scale=1.0"/>
<meta name="description" content="" />
<link rel="pingback" href="https://lvs.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; syöte" href="https://lvs.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; kommenttien syöte" href="https://lvs.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; Kuntaliiton Markus Pauni: &#8221;Uudenlainen kunta olisi nähtävä alustana hyvin erilaiselle toimeliaisuudelle&#8221; kommenttien syöte" href="https://lvs.fi/2021/08/09/kuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lvs.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lvs.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lvs.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lvs.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lvs.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1602493607' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1616069973' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lvs.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://lvs.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lvs.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='slb_core-css'  href='https://lvs.fi/wp-content/plugins/simple-lightbox/client/css/app.css' type='text/css' media='all' />
<link rel='stylesheet' id='tablepress-default-css'  href='https://lvs.fi/wp-content/plugins/tablepress/css/default.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js' id='cwp-main-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js' id='cwp-main-datepicker-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js' id='tml-themed-profiles-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js' id='fitvids-js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js' id='menyt-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js' id='bones-modernizr-js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 114131;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1628551594;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://lvs.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=114131');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel="https://api.w.org/" href="https://lvs.fi/wp-json/" /><link rel="alternate" type="application/json" href="https://lvs.fi/wp-json/wp/v2/posts/114131" /><link rel="canonical" href="https://lvs.fi/2021/08/09/kuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle/" />
<link rel='shortlink' href='https://lvs.fi/?p=114131' />
<link rel="alternate" type="application/json+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2021%2F08%2F09%2Fkuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2021%2F08%2F09%2Fkuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Kuntaliiton Markus Pauni: &#8221;Uudenlainen kunta olisi nähtävä alustana hyvin erilaiselle toimeliaisuudelle&#8221;" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-scaled.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://lvs.fi/2021/08/09/kuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Kuntaliiton strategia- ja kehitysjohtaja Markus Paunilla on kannustavia terveisiä maamme kuntiin. Hän korostaa, että sote-uudistuksen jälkeinen kunta voi olla merkittävästi enemmän kuin tämänhetkinen kunta. Kuntajohtajuuskin saattaa kokea renessanssin, sillä kunnat tarvitsevat vastaisuudessa ohjaksiinsa innovaattoreita, uuden kuntakulttuurin toteuttajia. Nyt on korkea aika antaa kasvot toisistaan hyvinkin erilaisille kunnille, ja nostaa päivänvaloon kuntien persoonalliset näkökulmat. Kuntien voimavarana on tiivis yhteistyö hyvinvointialueiden kanssa." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/lempaalanvesilahdensanomat/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="799953319" />
<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1623056518" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '361174827757492');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=361174827757492&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED --><link href='https://lvs.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://lvs.fi/wp-admin/admin-ajax.php',
   nonce : '4973fac998'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script>
function vaalikone_watchdog() {
	if (!jQuery("body").hasClass("vaalikone")) {
		return;
	}
	jQuery("body").wrapInner(jQuery('<div id="vaalikone-height"/>').css({overflow: "hidden"}));
	const watcher = setInterval(function() {
		var pos = jQuery('.zef-player-view > div')[0].style.top;
		var dis = jQuery('.zef-player-view > div')[0].style.display;
		var w_h = jQuery(window).height();
		var abar = jQuery('#wpadminbar').height();
		if (abar !== 'undefined') w_h = w_h - abar;
		if ((dis !== "none")) { 
			jQuery("#vaalikone-height").css({ height: w_h });
		} else {
			jQuery("#vaalikone-height").css({ height: "auto" });
		}
	}, 2000);
}
addLoadEvent(vaalikone_watchdog);
</script>
<script src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<meta name="facebook-domain-verification" content="g2ayqk459g8argry71a9xc1qa03gkg">
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '361174827757492'); 
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=361174827757492&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://lvs.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lvs.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1623056518" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-114131 single-format-standard custom-background paywall paywall-diamond subscription-required">

<div class="pirmenu pirmenu-pirmenu"><div class="container"><div class="row"><span class="pirlogo"><a href="/"><img src="/wp-content/themes/uusi-verkkolehti/lvs/lvs_valk.png"></a></span><div class="pirmenu-mini-wrap"><ul id="menu-paavalikko" class="pirmenu-mini"><li id="menu-item-95358" class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-95358"><a href="/">Etusivu</a></li>
<li id="menu-item-95359" class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95359"><a href="/">Pääaiheet</a></li>
<li id="menu-item-95373" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95373"><a href="https://lvs.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-95377" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95377"><a href="https://lvs.fi/asiakaspalvelu/">Asiakaspalvelu</a></li>
<li id="menu-item-95400" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95400"><a href="https://lvs.fi/menyt/">MeNyt</a></li>
<li id="menu-item-100215" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100215"><a href="https://lvs.fi/lounas/">Lounas</a></li>
<li id="menu-item-95402" class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-95402"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-95403" class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-95403"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li id="menu-item-95404" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95404"><a href="https://lvs.fi/info/">Info</a></li>
<li id="menu-item-95774" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95774"><a href="https://lvs.fi/mainostajalle/">Ilmoittajalle</a></li>
<li id="menu-item-95781" class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95781"><a href="/kirjaudu/">Kirjaudu</a></li>
<li id="menu-item-95421" class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-95421"><a href="https://lvs.fi/tunnukset/">Luo tunnus</a></li>
<li id="menu-item-95398" class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-95398"><a href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div><span class="pirlogin"><span class="paywall-login-wrap paywall-logged_out"><a href="https://lvs.fi/kirjaudu/?content_referral=114131" class="paywall-profile-link"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://lvs.fi/kirjaudu/?content_referral=114131">Kirjaudu</a><a href="https://lvs.fi/tunnukset/">Luo tunnus</a></span></span></span><span class="pirburger"><a onclick="toggle_pirdrop();"> <label>Valikko</label><i class="icon icon-bars"></i></a></span></div></div></div><div class="pirdrop" id="pirdrop" style="display: none;"><div class="container"><div class="row"><form action="/" method="get" class="pirsearch-form"><input type="text" name="s" value="" placeholder="Haku" class="pirsearch-term"><button type="submit" class="pirsearch-submit"><i class="icon icon-search"></i></button></form></div></div><div class="container desktop-menu"><div class="row"><div class="pirmenu-drop-wrap"><ul id="menu-paavalikko-1" class="pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-95358"><a href="/">Etusivu</a></li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95359"><a href="/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-95361" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95361"><a href="https://lvs.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-107197" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107197"><a href="https://lvs.fi/kuntavaalit/">Kuntavaalit 2021</a></li>
	<li id="menu-item-95362" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95362"><a href="https://lvs.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-95363" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95363"><a href="https://lvs.fi/aiheet/paikallista/">Paikallista</a></li>
	<li id="menu-item-95365" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95365"><a href="https://lvs.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-95368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95368"><a href="https://lvs.fi/aiheet/puheenaiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-95366" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95366"><a href="https://lvs.fi/aiheet/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-95364" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95364"><a href="https://lvs.fi/aiheet/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-95372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95372"><a href="https://lvs.fi/aiheet/videojutut/">Videot</a></li>
	<li id="menu-item-95369" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95369"><a href="https://lvs.fi/aiheet/hali/">Kaupunkilehti Hali</a></li>
	<li id="menu-item-95367" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95367"><a href="https://lvs.fi/aiheet/mainos/">Mainosartikkelit</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95373"><a href="https://lvs.fi/nakoislehti/">Näköislehti</a>
<ul class="sub-menu">
	<li id="menu-item-95375" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95375"><a href="https://lvs.fi/nakoislehti/">Lempäälän-Vesilahden Sanomat</a></li>
	<li id="menu-item-95374" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95374"><a href="https://lvs.fi/hali/">Hali</a></li>
	<li id="menu-item-95376" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95376"><a href="https://lvs.fi/liitteet/">Liitelehdet</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95377"><a href="https://lvs.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-95393" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95393"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
	<li id="menu-item-95379" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95379"><a href="https://lvs.fi/jakelupalaute/">Jakelupalaute</a></li>
	<li id="menu-item-95385" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95385"><a href="https://lvs.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-95387" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95387"><a href="https://lvs.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a></li>
	<li id="menu-item-95386" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95386"><a href="https://lvs.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-95389" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95389"><a href="https://lvs.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a></li>
	<li id="menu-item-95394" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95394"><a href="https://lvs.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a></li>
	<li id="menu-item-95388" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95388"><a href="https://lvs.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-95396" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95396"><a href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-95395" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95395"><a href="https://lvs.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-95384" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95384"><a href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95400"><a href="https://lvs.fi/menyt/">MeNyt</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100215"><a href="https://lvs.fi/lounas/">Lounas</a></li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-95402"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-95403"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95404"><a href="https://lvs.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-95405" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95405"><a href="https://lvs.fi/info/">Tietoa Lempäälän-Vesilahden Sanomista</a></li>
	<li id="menu-item-95407" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-95407"><a href="https://lvs.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-95409" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95409"><a href="/info/#Tilausehdot">Tilausehdot</a></li>
	<li id="menu-item-95410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95410"><a href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a></li>
	<li id="menu-item-95411" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95411"><a target="_blank" rel="noopener" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-95416" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95416"><a href="https://lvs.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a></li>
	<li id="menu-item-95417" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95417"><a href="https://lvs.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a></li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95774"><a href="https://lvs.fi/mainostajalle/">Ilmoittajalle</a>
<ul class="sub-menu">
	<li id="menu-item-95775" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95775"><a href="https://lvs.fi/mainostajalle/">Mainosta Lempäälän-Vesilahden Sanomissa</a></li>
	<li id="menu-item-95776" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776"><a href="https://lvs.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-95777" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95777"><a href="https://lvs.fi/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95781"><a href="/kirjaudu/">Kirjaudu</a>
<ul class="sub-menu">
	<li id="menu-item-95780" class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-95780"><a href="/tunnukset/">Luo tunnus</a></li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-95421"><a href="https://lvs.fi/tunnukset/">Luo tunnus</a></li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-95398"><a href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div></div><div class="container mobile-menu"><div class="row"><div class="mobile-pirmenu-drop-wrap"><ul id="menu-paavalikko-2" class="mobile-pirmenu-drop"><li class="mini menu-item menu-item-type-custom menu-item-object-custom menu-item-95358" role="presentation"><a role="menuitem" class="menu-link" href="/">Etusivu</a>
</li>
<li class="drop menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95359" role="presentation"><a role="menuitem" class="menu-link" href="/">Pääaiheet</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-1">	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95361" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-107197" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/kuntavaalit/">Kuntavaalit 2021</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95362" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95363" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/paikallista/">Paikallista</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-95365" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95368" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/puheenaiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95366" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/puheenaiheet/kolumnit/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95364" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95372" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/videojutut/">Videot</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95369" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/hali/">Kaupunkilehti Hali</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-95367" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/mainos/">Mainosartikkelit</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95373" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/nakoislehti/">Näköislehti</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-2">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95375" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/nakoislehti/">Lempäälän-Vesilahden Sanomat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95374" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/hali/">Hali</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95376" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/liitteet/">Liitelehdet</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95377" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/">Asiakaspalvelu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-3">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95393" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95379" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/jakelupalaute/">Jakelupalaute</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95385" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95387" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/jakelunkeskeytys/">Jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95386" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95389" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/peruutus/">Peruuta tilaus</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95394" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/digipalvelut/">Digiohjeet ja apua digiongelmiin</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95388" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95396" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Irtonumerot">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95395" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95384" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95400" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-100215" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/lounas/">Lounas</a>
</li>
<li class="inverted mini menu-item menu-item-type-post_type menu-item-object-page menu-item-95402" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="inverted mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-95403" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95404" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/info/">Info</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-4">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95405" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/info/">Tietoa Lempäälän-Vesilahden Sanomista</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-95407" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95409" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Tilausehdot">Tilausehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95410" role="presentation"><a role="menuitem" class="menu-link" href="/info/#Verkkopalvelun_ehdot">Verkkopalvelun käyttöehdot</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-95411" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95416" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/juttuvinkki/">Lähetä toimitukselle juttuvinkki</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95417" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/laheta-lukijan-kirjoitus-tai-kuva/">Lähetä lehteen kirjoitus tai kuva</a>
</li>
</ul>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-95774" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/mainostajalle/">Ilmoittajalle</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-5">	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95775" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/mainostajalle/">Mainosta Lempäälän-Vesilahden Sanomissa</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95776" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-95777" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
</ul>
</li>
<li class="drop inverted caps mobilehidesub menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-95781" role="presentation"><a role="menuitem" class="menu-link" href="/kirjaudu/">Kirjaudu</a>
<a class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a><ul role="menu" class="dropdown-menu sub-menu sub-menu-6">	<li class="hidemobile menu-item menu-item-type-custom menu-item-object-custom menu-item-95780" role="presentation"><a role="menuitem" class="menu-link" href="/tunnukset/">Luo tunnus</a>
</li>
</ul>
</li>
<li class="mobileonly menu-item menu-item-type-post_type menu-item-object-page menu-item-95421" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tunnukset/">Luo tunnus</a>
</li>
<li class="drop menu-item menu-item-type-post_type menu-item-object-page menu-item-95398" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div></div></div></div><script>
function toggle_pirdrop() {
	if (jQuery('#pirdrop').is(':visible')) {
		jQuery('#pirdrop').hide();
		jQuery('.pirburger a .icon').removeClass('icon-times').addClass('icon-bars');
	} else {
		jQuery('#pirdrop').show();
		jQuery('.pirburger a .icon').removeClass('icon-bars').addClass('icon-times');
	}
}
</script>

		<div id="container">

<div id="above-everything"><div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div></div><!-- dynamic sidebar: above-everything --><div id="home-feature"><div id="LVS_ABOVE_960x250" class="_gtag _gtag-desktop gloc-above LVS_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="LVS_ABOVE_640x240" class="_gtag _gtag-mini gloc-above LVS_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="LVS_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above LVS_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div><!-- dynamic sidebar: home-feature -->
			<div id="content">				<div id="inner-content" class="wrap clearfix">					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before"><div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ab1e605e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=36&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab1e605e' border='0' alt='' /></a></noscript>
</div></div></div><!-- dynamic sidebar: article-before -->							<article id="post-114131" class="clearfix post-114131 post type-post status-publish format-standard has-post-thumbnail hentry category-pirkanmaa tag-kunta tag-kuntaliitto tag-markus-pauni tag-sote-uudistus tag-tulevaisuuden-kunta tag-tyollisyys-ja-elinkeinopalvelut" role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://lvs.fi/aiheet/pirkanmaa/" class="meta_category">Pirkanmaa</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Kuntaliiton Markus Pauni: &#8221;Uudenlainen kunta olisi nähtävä alustana hyvin erilaiselle toimeliaisuudelle&#8221;</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2021%2F08%2F09%2Fkuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D114131&amp;text=Kuntaliiton+Markus+Pauni%3A+%26%238221%3BUudenlainen+kunta+olisi+n%C3%A4ht%C3%A4v%C3%A4+alustana+hyvin+erilaiselle+toimeliaisuudelle%26%238221%3B" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kuntaliiton+Markus+Pauni%3A+%26%238221%3BUudenlainen+kunta+olisi+n%C3%A4ht%C3%A4v%C3%A4+alustana+hyvin+erilaiselle+toimeliaisuudelle%26%238221%3B+https%3A%2F%2Flvs.fi%2F2021%2F08%2F09%2Fkuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://lvs.fi/author/mattipulkkinen/" title="Kirjoittanut: Matti Pulkkinen" rel="author">Matti Pulkkinen</a></span></span> <time class="updated" datetime="2021-08-09" pubdate>Julkaistu 9.8.2021 17:35</time> <span class="category"><a href="https://lvs.fi/aiheet/pirkanmaa/" rel="category tag">Pirkanmaa</a></span> <meta itemprop="datePublished" content="2021-08-09T17:35:12+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Kuntaliiton Markus Pauni: &#8221;Uudenlainen kunta olisi nähtävä alustana hyvin erilaiselle toimeliaisuudelle&#8221;"/>	
									<div class="paywall paywall-diamond subscription-required foot"><div class="paywall-preview foot disqus"  id="paywall-preview"><div class="pw_generated_excerpt pw_generated_excerpt-A"><img width="620" height="395" src="https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-620x395.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" srcset="https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-620x395.jpg 620w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-500x319.jpg 500w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-768x490.jpg 768w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-1536x980.jpg 1536w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-2048x1306.jpg 2048w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-120x77.jpg 120w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-200x128.jpg 200w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-720x459.jpg 720w, https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-320x204.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" />Kuntaliiton strategia- ja kehitysjohtaja Markus Paunilla on kannustavia terveisiä maamme kuntiin. Hän korostaa, että sote-uudistuksen jälkeinen kunta voi olla merkittävästi enemmän kuin tämänhetkinen kunta. Kuntajohtajuuskin saattaa kokea renessanssin, sillä kunnat tarvitsevat vastaisuudessa ohjaksiinsa innovaattoreita, uuden kuntakulttuurin toteuttajia. Nyt on korkea aika antaa kasvot toisistaan hyvinkin erilaisille kunnille, ja nostaa päivänvaloon kuntien persoonalliset näkökulmat. Kuntien voimavarana on tiivis yhteistyö hyvinvointialueiden kanssa.</div></div><div class="paywall-dialog paywall-dialog-diamond"><div class="paywall-dialog-inner"><span class="paywall-denied paywall-require-registration"><b>TERVE!</b><br>
<br>
Tämä sisältö on lehden tilaajille. <br>
LVS DIGI tutustumistarjous 8 viikkoa 3,90 €.
</span><div class="paywall-actions"><a href="https://lvs.fi/kirjaudu/?redirect_to=https%3A%2F%2Flvs.fi%2F2021%2F08%2F09%2Fkuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle%2F&content_referral=114131" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://lvs.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=114131" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --></div></div><script>shadeinc(12,114131);</script><!--googleoff: index--><!--googleon: index--></div>								</section> <!-- end article section -->

								<div id="article-after"></div><!-- dynamic sidebar: article-after -->
								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://lvs.fi/hakusanat/kunta/" rel="tag">kunta</a> <a href="https://lvs.fi/hakusanat/kuntaliitto/" rel="tag">Kuntaliitto</a> <a href="https://lvs.fi/hakusanat/markus-pauni/" rel="tag">markus-pauni</a> <a href="https://lvs.fi/hakusanat/sote-uudistus/" rel="tag">sote-uudistus</a> <a href="https://lvs.fi/hakusanat/tulevaisuuden-kunta/" rel="tag">tulevaisuuden-kunta</a> <a href="https://lvs.fi/hakusanat/tyollisyys-ja-elinkeinopalvelut/" rel="tag">tyollisyys-ja-elinkeinopalvelut</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2021%2F08%2F09%2Fkuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D114131&amp;text=Kuntaliiton+Markus+Pauni%3A+%26%238221%3BUudenlainen+kunta+olisi+n%C3%A4ht%C3%A4v%C3%A4+alustana+hyvin+erilaiselle+toimeliaisuudelle%26%238221%3B" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=Kuntaliiton+Markus+Pauni%3A+%26%238221%3BUudenlainen+kunta+olisi+n%C3%A4ht%C3%A4v%C3%A4+alustana+hyvin+erilaiselle+toimeliaisuudelle%26%238221%3B+https%3A%2F%2Flvs.fi%2F2021%2F08%2F09%2Fkuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								<!-- custom comment section -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar"><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_113268" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2021/07/13/sote-ei-pelasta-nykymuotoisia-kuntia-jokaisen-kunnan-on-rehellisesti-mietittava-tulevaisuutensa/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2021/07/2021-Eero-IMG_9401-237x320.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/07/13/sote-ei-pelasta-nykymuotoisia-kuntia-jokaisen-kunnan-on-rehellisesti-mietittava-tulevaisuutensa/">Sote ei pelasta nykymuotoisia kuntia, jokaisen kunnan on rehellisesti mietittävä tulevaisuutensa</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/07/13/sote-ei-pelasta-nykymuotoisia-kuntia-jokaisen-kunnan-on-rehellisesti-mietittava-tulevaisuutensa/">Sote ei pelasta nykymuotoisia kuntia, jokaisen kunnan on rehellisesti mietittävä tulevaisuutensa</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/07/13/sote-ei-pelasta-nykymuotoisia-kuntia-jokaisen-kunnan-on-rehellisesti-mietittava-tulevaisuutensa/">Sosiaali- ja terveyspalveluiden rakenneuudistus toteutuu tuoden hyvinvointialueet, joiden rakentaminen on parhaillaan käynnissä. Maamme kuntakenttä on nyt tehtäviensä suhteen historiallisessa tienhaarassa.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_112597" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2021/06/24/juha-kuisma-kunnanvaltuusto-on-itsehallinnon-ydin/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2019/04/DSC00133-320x213.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/06/24/juha-kuisma-kunnanvaltuusto-on-itsehallinnon-ydin/">Juha Kuisma: Kunnanvaltuusto on itsehallinnon ydin</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/06/24/juha-kuisma-kunnanvaltuusto-on-itsehallinnon-ydin/">Juha Kuisma: Kunnanvaltuusto on itsehallinnon ydin</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/06/24/juha-kuisma-kunnanvaltuusto-on-itsehallinnon-ydin/">Kunnallinen itsehallinto on kaksikärkinen juttu: toisaalta se tarkoittaa itsehallintoa ja riippumattomuutta suhteessa valtioon, toisaalta itsehallinnon kautta kunnat edistävät kuntalaisten, asukkaiden omaehtoisuutta, autonomiaa, siis vapauden aluetta.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_111811" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2021/06/08/suomen-rahat-suomeen-kunnan-rahat-kuntaan/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/11/46vesilahdentalousarvio2-320x208.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/06/08/suomen-rahat-suomeen-kunnan-rahat-kuntaan/">Suomen rahat Suomeen, kunnan rahat kuntaan</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/06/08/suomen-rahat-suomeen-kunnan-rahat-kuntaan/">Suomen rahat Suomeen, kunnan rahat kuntaan</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/06/08/suomen-rahat-suomeen-kunnan-rahat-kuntaan/">Jokainen suomalainen lapsi on jo syntyessään 30 000 euroa velkaa ulkomaille julkisen velan muodossa, kun Suomen 6,6 miljardin maksuosuus EU:n elpymisvälineestä toteutuu. Italialle esitetään paketista tukea 200 miljardia euroa.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_107605" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2021/03/2021-Riku-Siren-Siren_Riku-213x320.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Riku Sirén kannustaa kuntia uudistamaan toimintakulttuuriaan: &#8221;Pyöräyttäkää asiat päälaelleen&#8221;</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Riku Sirén kannustaa kuntia uudistamaan toimintakulttuuriaan: &#8221;Pyöräyttäkää asiat päälaelleen&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/03/09/riku-siren-kannustaa-kuntia-uudistamaan-toimintakulttuuriaan-pyorayttakaa-asiat-paalaelleen/">Juuri nyt olisi otollinen aika ja hedelmällinen maaperä reivata jokaisen kunnan toimintakulttuuria 2020-luvun tarpeita ja haasteita vastaaviksi.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_107315" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2021/03/01/lempaala-tarjoaa-kotikuntana-tyollisyyspalveluja-850-asiakkaalle/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2018/02/Työllisyyskokeilu3-320x232.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/03/01/lempaala-tarjoaa-kotikuntana-tyollisyyspalveluja-850-asiakkaalle/">Lempäälä tarjoaa kotikuntana työllisyyspalveluja 850 asiakkaalle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/03/01/lempaala-tarjoaa-kotikuntana-tyollisyyspalveluja-850-asiakkaalle/">Lempäälä tarjoaa kotikuntana työllisyyspalveluja 850 asiakkaalle</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/03/01/lempaala-tarjoaa-kotikuntana-tyollisyyspalveluja-850-asiakkaalle/">Asioinnin siirtyminen kotikuntaa ei vaadi asiakkailta toimenpiteitä.
<!-- ZZZ  0 --></a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE --><div id="LVS_SIDE_300x250_1" class="_gtag _gtag-desktop gloc-side LVS_SIDE_300x250_1"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 1 --><div id="rtm_squareblockstabs_widget-6" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy6" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Uusimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy6_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy6-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy6-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-002 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2021/08/09/pirkan-opiston-syyslukukausi-kaynnistyy-koronaturvallisesti/">Pirkan opiston syyslukukausi käynnistyy koronaturvallisesti <span class="published">14:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2021/08/09/rollaattorin-kanssa-maksuttomat-nysse-matkat-busseissa-ja-ratikoissa/">Rollaattorin kanssa maksuttomat Nysse-matkat busseissa ja ratikoissa <span class="published">12:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2021/08/09/valkohantapeurojen-pyyntilupamaara-on-tulevalla-metsastyskaudella-suurempi-kuin-koskaan-aiemmin-pohjois-hameessa-lempaalan-seudun-rhylle-yli-2-100-peuran-kaatolupaa/">Valkohäntäpeurojen pyyntilupamäärä on tulevalla metsästyskaudella suurempi kuin koskaan aiemmin Pohjois-Hämeessä: Lempäälän seudun RHY:lle yli 2 100 peuran kaatolupaa <span class="published">10:40</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2021/08/09/valmentaja-veli-matti-rannalla-ikimuistoinen-tokion-reissu/">Valmentaja Veli-Matti Rannalla ikimuistoinen Tokion reissu <span class="published">09:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2021/08/09/loiske-otti-koniinsa-tamulta-0%e2%88%9211-%e2%88%92-visa-loylytti-lekia-6%e2%88%920/">Loiske otti köniinsä TamU:lta 0−11 − Visa löylytti LeKiä 6−0 <span class="published">08:31</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy6_tabs() {
	jQuery('#rtm_sy6_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy6_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="LVS_SIDE_300x250_2" class="_gtag _gtag-desktop gloc-side LVS_SIDE_300x250_2"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 2 --><div id="rtm_squareblockstabs_widget-7" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy7" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Luetuimmat uutiset</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy7_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy7-tab-0" class="squareblocks-selector"></a></li></ul><div id="rtm_sy7-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-001 "><ol class="squareblocks-items10 squareblocks-items-10"><li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2021/08/09/valkohantapeurojen-pyyntilupamaara-on-tulevalla-metsastyskaudella-suurempi-kuin-koskaan-aiemmin-pohjois-hameessa-lempaalan-seudun-rhylle-yli-2-100-peuran-kaatolupaa/">Valkohäntäpeurojen pyyntilupamäärä on tulevalla metsästyskaudella suurempi kuin koskaan aiemmin Pohjois-Hämeessä: Lempäälän seudun RHY:lle yli 2 100 peuran kaatolupaa <span class="published">10:40</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2021/08/09/pirkan-opiston-syyslukukausi-kaynnistyy-koronaturvallisesti/">Pirkan opiston syyslukukausi käynnistyy koronaturvallisesti <span class="published">14:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2021/06/02/111381/">Kukkia, kukkia: Lempäälässä on ensi kesänä yhteensä 13 kohdetta, joista 6 kasvaa monivuotista niittykukkaa ja 7 yksivuotista maisemakukkaa. Yhteensä kukkaloistoa on vajaat 12 hehtaaria <span class="published">2.6. 08:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2021/06/23/kesakuvakisa-on-kaynnistynyt/">Kesäkuvakisa on käynnistynyt! <span class="published">23.6. 09:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2021/08/04/pirkanmaa-siirtyy-koronaepidemian-leviamisvaiheeseen-tartuntoja-on-havaittu-enemman-kuin-koskaan-aikaisemmin/">Pirkanmaa siirtyy koronaepidemian leviämisvaiheeseen – tartuntoja on havaittu enemmän kuin koskaan aikaisemmin <span class="published">4.8. 06:00</span> </a> </span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy7_tabs() {
	jQuery('#rtm_sy7_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy7_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="LVS_SIDE_300x250_3" class="_gtag _gtag-desktop gloc-side LVS_SIDE_300x250_3"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 3 -->

<!-- START -->

<div id="rtm_squareblocks_widget-21" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><!-- SQB_TITLE_BEFORE_H --><h3 class="widget-title"><!-- SQB_TITLE_BEFORE_T --><a href="/aiheet/pirkanmaa/">Pirkanmaa</a><!-- SQB_TITLE_AFTER_T --></h3><!-- SQB_TITLE_AFTER_H --><div class="squareblocks-wrap" style="font-size: 1em; "><!-- before --><!-- !before --><!-- item --><div id="squareblocks_114131" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://lvs.fi/2021/08/09/kuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2021/08/2021-Markus-Pauni-48688016992_178d41b740_o-120x77.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/08/09/kuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle/">Kuntaliiton Markus Pauni: &#8221;Uudenlainen kunta olisi nähtävä alustana hyvin erilaiselle toimeliaisuudelle&#8221;</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/08/09/kuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle/">Kuntaliiton Markus Pauni: &#8221;Uudenlainen kunta olisi nähtävä alustana hyvin erilaiselle toimeliaisuudelle&#8221;</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/08/09/kuntaliiton-markus-pauni-uudenlainen-kunta-olisi-nahtava-alustana-hyvin-erilaiselle-toimeliaisuudelle/">Kuntaliiton strategia- ja kehitysjohtaja Markus Paunilla on kannustavia terveisiä maamme kuntiin. Hän korostaa, että sote-uudistuksen jälkeinen kunta voi olla merkittävästi enemmän kuin tämänhetkinen kunta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_114026" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://lvs.fi/2021/08/08/pirkanmaan-sairaanhoitopiiri-on-myymassa-taysin-kampuksensa-maat-tampereen-kaupungille/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2021/08/2021-Tausuutinen-0c5e9c40-5268-4c15-8047-f0f872345de8-120x80.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/08/08/pirkanmaan-sairaanhoitopiiri-on-myymassa-taysin-kampuksensa-maat-tampereen-kaupungille/">Pirkanmaan sairaanhoitopiiri on myymässä Taysin kampuksensa maat Tampereen kaupungille?</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/08/08/pirkanmaan-sairaanhoitopiiri-on-myymassa-taysin-kampuksensa-maat-tampereen-kaupungille/">Pirkanmaan sairaanhoitopiiri on myymässä Taysin kampuksensa maat Tampereen kaupungille?</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/08/08/pirkanmaan-sairaanhoitopiiri-on-myymassa-taysin-kampuksensa-maat-tampereen-kaupungille/">Pirkanmaan hyvinvointialueen aloittaessa toimintansa vuoden 2023 alussa nykymuotoinen 23 kunnan omistama Pirkanmaan sairaanhoitopiiri on historiaa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><!-- before --><!-- !before --><!-- item --><div id="squareblocks_113883" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=" ;"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item squareblocks-column-" style=" ;"><div class="squareblocks-featured-image" style=""><a href="https://lvs.fi/2021/08/03/pirkanmaan-hyvinvointialue-pykataan-kasaan-17-kuukaudessa-jokaisella-kunnalla-on-tietojenkeruussa-kriittisen-vastuullinen-rooli/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2021/08/2021-Hyvinvointialue-Alasentie-ja-HerralaDSC07616-120x80.jpg" srcset="" style=""></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/08/03/pirkanmaan-hyvinvointialue-pykataan-kasaan-17-kuukaudessa-jokaisella-kunnalla-on-tietojenkeruussa-kriittisen-vastuullinen-rooli/">PIRKANMAAN HYVINVOINTIALUE PYKÄTÄÄN KASAAN 17 KUUKAUDESSA: Jokaisella kunnalla on tietojenkeruussa kriittisen vastuullinen rooli</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2021/08/03/pirkanmaan-hyvinvointialue-pykataan-kasaan-17-kuukaudessa-jokaisella-kunnalla-on-tietojenkeruussa-kriittisen-vastuullinen-rooli/">PIRKANMAAN HYVINVOINTIALUE PYKÄTÄÄN KASAAN 17 KUUKAUDESSA: Jokaisella kunnalla on tietojenkeruussa kriittisen vastuullinen rooli</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2021/08/03/pirkanmaan-hyvinvointialue-pykataan-kasaan-17-kuukaudessa-jokaisella-kunnalla-on-tietojenkeruussa-kriittisen-vastuullinen-rooli/">Jokaisella Pirkanmaan 23 kunnalla on keskeinen osa Suomen suurimman hyvinvointialueen luomisessa maakuntaan.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="LVS_SIDE_300x250_4" class="_gtag _gtag-desktop gloc-side LVS_SIDE_300x250_4"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 4 --><div id="rtm_squareblockstabs_widget-9" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy9" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="/menyt" class="widget-title-link">MeNyt: Yhdistysten tapahtumat</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy9_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy9-tab-0" class="squareblocks-selector">Tärpit</a></li><li><a href="#rtm_sy9-tab-1" class="squareblocks-selector">Tänään</a></li><li><a href="#rtm_sy9-tab-2" class="squareblocks-selector">Huomenna</a></li></ul><div id="rtm_sy9-tab-0" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-007 ">
<div class="menyt-params" data-latn="61.45000" data-lats="61.22000" data-lnge="24.05000" data-lngw="23.10000" data-lat="0.00000" data-lng="0.00000" data-mapevents="12" data-mapads="12" data-events="5" data-ads="12" data-homeitems="5" data-zoom="12" data-area="lempaala" ></div><!-- params -->
<script>
function init_widget_2434535081() {
	if (typeof(meNyt) != "undefined") meNyt.init();
}
addLoadEvent(init_widget_2434535081);
</script>
<div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-publications"></div><! -- Tärpit-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy9-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-008 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-today"></div><! -- Tänään-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --><div id="rtm_sy9-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-4 squareblocks-tab-source-009 "><div class="squareblocks-items1 squareblocks-items-1"><div class="squareblocks-wrapper"><span class="no-image" id="squareblocks-item-1"><div class="menyt-home-tomorrow"></div><! -- Huomenna-->
</span></div><!-- elem --></div><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy9_tabs() {
	jQuery('#rtm_sy9_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy9_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="LVS_SIDE_300x250_5" class="_gtag _gtag-desktop gloc-side LVS_SIDE_300x250_5"  data-width="300"  data-height="250" data-loc="side"  style="display: none; "></div><!-- #Box 5 --><div id="rtm_squareblockstabs_widget-17" class="widget rtm_squareblockstabs_widget"><div id="rtm_sy17" class="squareblocks-outer   rtm_sy-widget"><h3 class="widget-title"><a href="" class="widget-title-link">Keskustelussa</a></h3><div class="squareblocks-wrap" style=""><div id="rtm_sy17_tabs"><ul class="squareblocks-tab-selector"><li><a href="#rtm_sy17-tab-0" class="squareblocks-selector">Pääkirjoitukset</a></li><li><a href="#rtm_sy17-tab-1" class="squareblocks-selector">Lukijalta</a></li><li><a href="#rtm_sy17-tab-2" class="squareblocks-selector">Kolumnit</a></li></ul><div id="rtm_sy17-tab-0" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uusi-paakirjoitus "><ol class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2021/08/06/huomioi-muut-liikenteessa-pienimmatkin/">Huomioi muut liikenteessä – pienimmätkin <span class="published">6.8. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2021/08/02/koskikelluntaa-herralankoskessa/">Koskikelluntaa Herralankoskessa <span class="published">2.8. 07:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2021/07/28/elaman-sisalto-hakusessa/">Elämän sisältö hakusessa <span class="published">28.7. 10:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2021/07/14/kesatapahtumat-vetavat-nyt-kansaa/">Kesätapahtumat vetävät nyt kansaa <span class="published">14.7. 06:12</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2021/03/10/joukko-lempaalaisia-joutunut-tietomurron-uhreiksi-henkilotiedot-ovat-voineet-paatya-vaariin-kasiin/">Joukko lempääläisiä joutunut tietomurron uhreiksi - Henkilötiedot ovat voineet päätyä vääriin käsiin <span class="published">10.3. 12:40</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --><div id="rtm_sy17-tab-1" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-lukijalta "><ul class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2021/08/01/kaakilanniemen-portaat-jatkuvasti-puhdistuksen-tarpeessa/">Kaakilanniemen portaat jatkuvasti puhdistuksen tarpeessa <span class="published">1.8. 16:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2021/08/01/asiakkaan-nakokulma-palvelukonseptin-suunnittelussa/">Asiakkaan näkökulma palvelukonseptin suunnittelussa <span class="published">1.8. 12:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2021/07/31/me-kaikki-olemme-hoitovajeessa/">Me kaikki olemme hoitovajeessa <span class="published">31.7. 19:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2021/07/31/kesan-vitamiineja/">Kesän vitamiineja <span class="published">31.7. 17:00</span> </a> </span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2021/07/31/luonnon-oikku/">Luonnon oikku <span class="published">31.7. 14:00</span> </a> </span></li><!-- elem --></ul><!-- list --></div><!-- tab --><div id="rtm_sy17-tab-2" style="display: none;" class="squareblocks-tab-content squareblocks-tab-items-3 squareblocks-tab-source-uudet-kolumnit "><ol class="squareblocks-items5 squareblocks-items-5"><li><span class="no-image" id="squareblocks-item-1"><a href="https://lvs.fi/2021/08/04/perusoikeuksien-ylitulkintaa/">Perusoikeuksien ylitulkintaa <span class="published">4.8. 08:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-2"><a href="https://lvs.fi/2021/08/01/mika-on-riittavaa/">Mikä on riittävää? <span class="published">1.8. 09:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-3"><a href="https://lvs.fi/2021/07/31/kolumni-kiitos-korona-opiskelu-on-ollut-elamani-kamalinta-aikaa/">Kolumni: Kiitos korona – opiskelu on ollut elämäni kamalinta aikaa <span class="published">31.7. 09:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-4"><a href="https://lvs.fi/2021/07/28/monessa-roolissa/">Monessa roolissa <span class="published">28.7. 18:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --><li><span class="no-image" id="squareblocks-item-5"><a href="https://lvs.fi/2021/07/28/onkihetki-haakivella/">Onkihetki Hääkivellä <span class="published">28.7. 12:00</span> </a> <span class="paywall_type_label paywall_type_label_diamond"><span class="icon icon-diamond"></span></span></li><!-- elem --></ol><!-- list --></div><!-- tab --></div><!-- tabs --></div> <!-- squareblocks-wrap --></div> <!-- squareblocks-outer --><script>
function init_rtm_sy17_tabs() {
	jQuery('#rtm_sy17_tabs').tabs({active:0});
}
addLoadEvent(init_rtm_sy17_tabs);
</script>
<div style="clear: both; margin: 0; padding: 0; height: 0; line-height: 0;"></div><!-- CLEAR --></div><!-- page-sidebar .widget --><div id="omamainos-16" class="widget omamainos"><div class="omamainos-products"  data-media="LVSY" data-type="all" data-class="basic" data-max="2"></div></div><!-- page-sidebar .widget --><div id="recent-comments-2" class="widget widget_recent_comments"><h4>Viimeisimmät kommentit</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Marja Ceder</span>: <a href="https://lvs.fi/2021/08/02/huomenna-60-ensimmaista-voi-hakea-koronarokotteen-ilman-ajanvarausta-lempaalan-ideaparkissa-walk-in-tarkoitettu-ensimmaisen-rokotteen-ottamista-varten/#comment-29389">Huomenna 60 ensimmäistä voi hakea koronarokotteen ilman ajanvarausta Lempäälän Ideaparkissa – walk in tarkoitettu ensimmäisen rokotteen ottamista varten</a></li><li class="recentcomments"><span class="comment-author-link">tapiorasi</span>: <a href="https://lvs.fi/2021/07/29/pirkanmaan-tyottomyysaste-114-kesakuun-lopussa-vesilahdessa-oli-pirkanmaan-kunnista-matalin-tyottomyysprosentti/#comment-29388">Pirkanmaan työttömyysaste 11,4 % kesäkuun lopussa: Vesilahdessa oli Pirkanmaan kunnista matalin työttömyysprosentti</a></li><li class="recentcomments"><span class="comment-author-link">toni2</span>: <a href="https://lvs.fi/2021/07/29/pirkanmaan-tyottomyysaste-114-kesakuun-lopussa-vesilahdessa-oli-pirkanmaan-kunnista-matalin-tyottomyysprosentti/#comment-29387">Pirkanmaan työttömyysaste 11,4 % kesäkuun lopussa: Vesilahdessa oli Pirkanmaan kunnista matalin työttömyysprosentti</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://novahierosolyma.fi/vainovalkea/2021/07/07/koronakriisi-edistaa-valtaeliitin-maailmanvaltaa-koronatodistus-ja-muut-uhkakuvat/' rel='external nofollow ugc' class='url'>“Koronakriisi” edistää valtaeliitin maailmanvaltaa; koronatodistus ja muut uhkakuvat &#8211; Vainovalkea</a></span>: <a href="https://lvs.fi/2021/02/25/realismia-koronahysteriaan/#comment-29385">Realismia koronahysteriaan</a></li><li class="recentcomments"><span class="comment-author-link">Seppo Uusitalo</span>: <a href="https://lvs.fi/2021/06/30/pridea-ei-juhlisteta-erikseen-lempaalassa-ja-vesilahdessa-kunnat-ovat-paivittamassa-tasa-arvo-ja-yhdenvertaisuussuunnitelmiaan/#comment-29384">Lempäälän ja Vesilahden kunnat eivät osallistu Pride-tapahtumaan – kunnat ovat päivittämässä tasa-arvo- ja yhdenvertaisuussuunnitelmiaan</a></li></ul></div><!-- page-sidebar .widget --><div id="omamainos-2" class="widget omamainos"><div class="omamainos-products"  data-media="LVSY" data-type="all" data-class="basic" data-max="6"></div></div><!-- page-sidebar .widget --></div><!-- dynamic sidebar: page-sidebar --><!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"></div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->


			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<div id="footer-left"><div id="text-2" class="widget widget_text"><h4>LEMPÄÄLÄN-VESILAHDEN SANOMAT</h4>			<div class="textwidget"><p>KÄYNTIOSOITE<br />
Tampereentie 19, Lempäälä</p>
<p>POSTIOSOITE<br />
PL 38, 37501 Lempäälä</p>
<p>TOIMISTO AVOINNA<br />
ma ja ke klo 10–13<br />
<span style="color: #0066cc;">Koronaviruksen leviämisen estämiseksi toimistomme on toistaiseksi suljettu. Voit olla vierailun sijaan yhteydessä puhelimella tai sähköpostilla.</span></p>
<p>&nbsp;</p>
<p><img loading="lazy" class="alignleft wp-image-112160" src="https://lvs.fi/wp-content/uploads/2021/06/SV_LOGO_Pirmediat_Oy_FI_387134_web.jpg" alt="" width="170" height="244" srcset="https://lvs.fi/wp-content/uploads/2021/06/SV_LOGO_Pirmediat_Oy_FI_387134_web.jpg 209w, https://lvs.fi/wp-content/uploads/2021/06/SV_LOGO_Pirmediat_Oy_FI_387134_web-84x120.jpg 84w, https://lvs.fi/wp-content/uploads/2021/06/SV_LOGO_Pirmediat_Oy_FI_387134_web-200x287.jpg 200w" sizes="(max-width: 170px) 100vw, 170px" /></p>
</div>
		</div></div><!-- dynamic sidebar: footer-left --></div>

<div id="footerwidgetmidleft" class="footerwidget">
<div id="footer-mid-left"><div id="text-3" class="widget widget_text">			<div class="textwidget"><p>OTA YHTEYTTÄ<br />toimitus@lvs.fi<br />ilmoitukset@lvs.fi<br />etunimi.sukunimi@lvs.fi</p>
<p>TILAAJAPALVELU<br />tilaukset@lvs.fi<br />010 5844 270 arkisin klo 9–12.30 ja 13–15<br />(ks. puhelun hinnat <a href="/yhteystiedot" data-mce-href="/yhteystiedot"><span style="color: #0066cc;" data-mce-style="color: #0066cc;">Yhteystiedot</span></a>-sivulta)</p>
<p>JÄIKÖ LEHTI TULEMATTA?<br />Jätä jakelupalaute <a href="/jakelupalaute" data-mce-href="/jakelupalaute"><span style="color: #0066cc;" data-mce-style="color: #0066cc;">täällä</span></a>.</p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-left --></div>

<div id="footerwidgetmidright" class="footerwidget">
<div id="footer-mid-right"><div id="text-4" class="widget widget_text">			<div class="textwidget"><p>Lempäälän-Vesilahden Sanomat nostaa valokeilaan alueensa kiinnostavimmat uutiset, puheenaiheet ja ilmiöt.</p>
<p>Paikallisia uutisia julkaistaan lvs.fi:n uutisvirrassa ja lehden uutissovelluksessa joka päivä. Paperilehti ilmestyy keskiviikkoisin ja näköislehti tiistai-iltaisin kello 20.</p>
<p>Lehden pääasiallinen levikkialue on Lempäälä ja Vesilahti.</p>
<p>Lempäälän-Vesilahden Sanomat on osa <a href="https://pirmediat.fi/" target="_blank" rel="noopener"><span style="color: #0066cc;">Pirmedioita</span></a>.</p>
</div>
		</div><div id="text-5" class="widget widget_text">			<div class="textwidget"><p><img loading="lazy" class="size-full wp-image-63030 aligncenter" src="https://lvs.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg" alt="" width="150" height="177" srcset="https://lvs.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB.jpg 379w, https://lvs.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-254x300.jpg 254w, https://lvs.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-102x120.jpg 102w, https://lvs.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-200x236.jpg 200w, https://lvs.fi/wp-content/uploads/2018/03/vastuullistajournalismia_pysty_FIN_sininenRGB-271x320.jpg 271w" sizes="(max-width: 150px) 100vw, 150px" /></p>
</div>
		</div></div><!-- dynamic sidebar: footer-mid-right --></div>

<div id="footerwidgetright" class="footerwidget">
<div id="footer-right"><div id="custom_html-40" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id="fb-root"></div>
<script>
function late_facebook() {
(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/fi_FI/sdk.js#xfbml=1&version=v2.8";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
}
addLoadEvent(late_facebook);</script><div class="fb-page" data-href="https://.facebook.com/lempaalanvesilahdensanomat" data-width="280" data-height="400" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true"></div></div></div><div id="text-6" class="widget widget_text">			<div class="textwidget"><p>Verkkopalvelussamme käytetään evästeitä käyttökokemuksen parantamiseksi. Tutustu tietosuojakäytäntöihimme <a href="https://lvs.fi/tietosuoja/"><span style="color: #0066cc;">täällä</span></a>.</p>
</div>
		</div><div id="custom_html-41" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget">&nbsp;
<table style="width: 50%; border-collapse: collapse;">
<tbody>
<tr>
<td style="width: 33.3333%; text-align: center;"><a href="https://twitter.com/lvsanomat" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32903 aligncenter" src="https://lvs.fi/wp-content/uploads/2020/09/twitter_valk.png" alt="" width="37" height="31" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.facebook.com/lempaalanvesilahdensanomat/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32901 aligncenter" src="https://lvs.fi/wp-content/uploads/2020/09/facebook_valk.png" alt="" width="17" height="32" /></a></td>
<td style="width: 33.3333%; text-align: center;"><a href="https://www.instagram.com/lempaalanvesilahdensanomat/" target="_blank" rel="noopener"><img class="alignnone size-full wp-image-32902 aligncenter" src="https://lvs.fi/wp-content/uploads/2020/09/instagram_valk.png" alt="" width="37" height="37" /></a></td>
</tr>
</tbody>
</table>
&nbsp;</div></div></div><!-- dynamic sidebar: footer-right --></div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->



		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
function init_lozad() {
	console.log('lozad init');
	const observer = lozad();
	observer.observe();
}
addLoadEvent(init_lozad);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://lvs.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<div id="popbelow" style="display: none;  position: fixed; bottom: 0; left: 0; width: 100%; z-index: 999999;  margin: 0; overflow: hidden;  padding: 0.2em; box-shadow: 0 0 60px rgba(0,0,0,0.5); background-color: white;"><div style="position: relative; width=100%;"><table style="height: 56px; width: 100%; background-color: #ffffff;" cellpadding="10">
<tbody>
<tr style="height: 56px;">
<td style="width: 75%;"><span style="color: #000000;"><a style="color: #000000;" href="https://lvs.fi/sovellus" target="_blank" rel="noopener noreferrer"><strong>Lataa LVS:n uutissovellus</strong></a></span></td>
<td style="width: 25%; height: 56px; text-align: left;"><a href="https://lvs.fi/sovellus" target="_blank" rel="noopener noreferrer"><img class="alignnone wp-image-92549" src="https://lvs.fi/wp-content/uploads/2020/03/LVS_sovellusikoni-620x620.png" alt="LVS sovellusikoni" width="50" height="50" /></a></td>
</tr>
</tbody>
</table><span style="position: absolute; right: 0; top: 0; width: 20px; height: 20px; border: 1px solid #808080; border-radius: 2px; display: inline-block; text-align: center; "><a onclick="jQuery('#popbelow').hide(200);" style="display: table-cell; vertical-align: middle; text-align: center;  font-family: FontAwesome; height: 20px; width: 20px; font-size: 0.8em; line-height: 1.0em; cursor: pointer;  ">&#xf00d;</a></span></div></div><div id="popbelow-padding"></div><script>
function popbelow_init() {
	var w = jQuery(window).width();
	if (w > 640) { return; }
	jQuery('#popbelow').delay(4000).show(200);
	var callid = window.setTimeout(function () {
		var h = jQuery('#popbelow').height();
		jQuery('#popbelow-padding').height(h);
	}, 4250);
	
}
addLoadEvent(popbelow_init);
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=UA-38043135-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());
  gtag('config', 'UA-38043135-1', {'anonymize_ip': true});
</script>

<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;
var rgadsrun = 0;

function gads_google_init() {

	console.log('gad_google_init');
	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;
		console.log('z ' + slot);
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads()).setCollapseEmptyDiv(true,true);
		});

	});
	googletag.enableServices();
	googletag.pubads().enableSingleRequest();
	googletag.pubads().collapseEmptyDivs(true);
	googletag.pubads().addEventListener('slotRenderEnded', function(event) {
		post_check_feed_gads(event);
	});
}
function post_check_feed_gads(event) {
	var slotel = event.slot.getSlotElementId();
	if (slotel == "undefined") return;
	var gad = jQuery('#' + slotel);
	var loc = jQuery(gad).data('loc');
	var elem = gad;
	console.log('zz ' + slotel + ' ' + loc);
	if ((loc == 'feed') || (loc == 'article')) 
		elem = jQuery(gad).parent().parent();
	if (event.isEmpty) {
		console.log('hiding ' + slotel + ' in ' + loc + '.');
		jQuery(elem).removeClass('loaded').hide();
		return;
	}
	jQuery(elem).addClass('loaded').show();
}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	googletag.cmd.push(function() { googletag.display(id); });
}

function gads_refresh(el) {
	var id = jQuery(el).attr('id');
	var w = jQuery(el).data('width');
	var h = jQuery(el).data('height');
	var slot = '/' + rgadsid + '/' + id;
	googletag.pubads().refresh[slot];
}

function reset_rtm_gads() {
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
		jQuery('.gloc-article._gtagwrap-mobile').hide();
		jQuery('.gloc-article._gtabwrap-desktop').show();
	} else {
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
		jQuery('.gloc-article._gtagwrap-mobile').show();
		jQuery('.gloc-article._gtadwrap-desktop').hide();
	}
	if (width > 1069) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1069) above = 'desktop';
	if (width < 1070) above = 'mini';
 	if (width < 680) above = 'mobile';
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();

	jQuery('._gtag:visible').each(function(i,el){
		if (rgadsrun) {
			gads_refresh(this);
		} else {
			gads_display(this);
		}
	});
	rgadsrun++;
}

function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log('resized to ' + rgadswidth);
		reset_rtm_gads(); 
/*		googletag.pubads().collapseEmptyDivs(); */
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}

function fail_slot_load() {
	console.log('giving up on googletag');
	jQuery('.inline_gad').hide();
}


var long_wait = 0;

function defer_rtm_gads(method) {
    if (window.googletag && googletag.apiReady) {
        method();
    } else {
	long_wait++;
	if (long_wait > 100) {
		fail_slot_load();
	} else {
        	setTimeout(function() { defer_rtm_gads(method) }, 50);
	}
    }
}
function init_rtm_gads() {
	if (window.googletag && googletag.apiReady) {
		gads_google_init();
		reset_rtm_gads();
	}
}
function _init_rtm_gads() {
	console.log('z _init_rtm_gads()');
	window.googletag = window.googletag || {cmd: []};
	defer_rtm_gads(init_rtm_gads);
}
addLoadEvent(_init_rtm_gads);
</script>
<script src="https://www.googleoptimize.com/optimize.js?id=OPT-5KC792X"></script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>


<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->
<script>
var omamainos_user_id = 0;
function omamainos_save_usermeta(field,value) {
	var data = {action: "omamainos_save", field: field, value: value}
	if (omamainos_user_id == 0) {
		console.log("login required to save usermeta");
	} else {
		jQuery.ajax({method: "POST", url: "https://lvs.fi/wp-admin/admin-ajax.php", data:
			data, success: function(resp) {
				var r = JSON.parse(resp);
				console.log(resp);
				if (typeof(r.error) == "undefined") {
					console.log(r.field + " " + r.status);
				} else {
					console.log("error saving usermeta: " + r.error);
				}
			}
		});
	}
}
</script>
<script>
var sqbseen = [114131,113268,112597,111811,107605,107315,114026,113883];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://lvs.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/tabs.min.js' id='jquery-ui-tabs-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js' id='imgareaselect-js'></script>
<script type='text/javascript' id='thickbox-js-extra'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/lvs.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/thickbox/thickbox.js' id='thickbox-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.js' id='featherlight-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js' id='jquery-inview-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js' id='collapseomatic-js-js'></script>
<script type='text/javascript' id='cookie-consent-js-extra'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js' id='cookie-consent-js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js' id='omamainos-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js' id='jquery-elastic-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js' id='lazysizes-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw' id='google-maps-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js' id='jquery-lazyload-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js' id='jquery_cycle-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js' id='jquery_easing-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/mouse.min.js' id='jquery-ui-mouse-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/draggable.min.js' id='jquery-ui-draggable-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/droppable.min.js' id='jquery-ui-droppable-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js' id='touch-punch-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js' id='shapeshift-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js' id='jquery.ui.datepicker-fi-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/lozad.min.js' id='lozad-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js' id='bones-js-js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>

<!-- AG: no authors -->
<script type="text/javascript" id="slb_context">/* <![CDATA[ */if ( !!window.jQuery ) {(function($){$(document).ready(function(){if ( !!window.SLB ) { {$.extend(SLB, {"context":["public","user_guest"]});} }})})(jQuery);}/* ]]> */</script>
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lvs.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 3.6.4 on 2021-08-10 02:26:34 -->