<!doctype html>

<!--[if lt IE 7]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if (IE 7)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9 lt-ie8"><![endif]-->
<!--[if (IE 8)&!(IEMobile)]><html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js lt-ie9"><![endif]-->
<!--[if gt IE 8]><!--> <html  xmlns:og="http://ogp.me/ns#"  xmlns:fb="https://www.facebook.com/2008/fbml" lang="fi" class="no-js"><!--<![endif]-->

<!-- May The Source Be With You // Jouni Salo // Lähimedia  -->

<head>
<meta charset="utf-8">

<title>  Jäteasemilla asiointia rajoitetaan koronaviruksen takia - Lempäälän-Vesilahden Sanomat</title>

<meta name="HandheldFriendly" content="True">
<meta name="MobileOptimized" content="320">
<meta name="viewport" content="width=device-width, initial-scale=1.0"/>
<meta name="description" content="Pirkanmaan Jätehuolto toivoo, että jäteasemilla asiointi siirretään odottamaan epidemian hellittämistä." />
<link rel="pingback" href="https://lvs.fi/xmlrpc.php">
<!--[if IE 7]>
  <link href="//netdna.bootstrapcdn.com/font-awesome/3.0.2/css/font-awesome-ie7.css" rel="stylesheet" type="text/css">
<![endif]-->

<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<link rel='dns-prefetch' href='//menyt.azurewebsites.net' />
<link rel='dns-prefetch' href='//kylansaitti.azurewebsites.net' />
<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; syöte" href="https://lvs.fi/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; kommenttien syöte" href="https://lvs.fi/comments/feed/" />
<script type="text/javascript">

function addLoadEvent(func) {
  var oldonload = window.onload;
  if (typeof window.onload != 'function') {
    window.onload = func;
  } else {
    window.onload = function() {
      oldonload();
      func();
    }
  }
}

</script>
<link rel="alternate" type="application/rss+xml" title="Lempäälän-Vesilahden Sanomat &raquo; Jäteasemilla asiointia rajoitetaan koronaviruksen takia kommenttien syöte" href="https://lvs.fi/2020/03/31/jateasemilla-asiointia-rajoitetaan-koronaviruksen-takia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/lvs.fi\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='avatars-css'  href='https://lvs.fi/wp-content/plugins/add-local-avatar/avatars.css' type='text/css' media='all' />
<link rel='stylesheet' id='imgareaselect-css'  href='https://lvs.fi/wp-includes/js/imgareaselect/imgareaselect.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://lvs.fi/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='thickbox-css'  href='https://lvs.fi/wp-includes/js/thickbox/thickbox.css' type='text/css' media='all' />
<link rel='stylesheet' id='paywallcss-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/pw.css?v=1585051077' type='text/css' media='all' />
<link rel='stylesheet' id='sqbento-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/squareblocks/css/bentobox.css?v=1544458402' type='text/css' media='all' />
<link rel='stylesheet' id='sqstream-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/squareblocks/css/stream.css?v=1553690996' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://lvs.fi/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='featherlight-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.css' type='text/css' media='all' />
<link rel='stylesheet' id='collapseomatic-css-css'  href='https://lvs.fi/wp-content/plugins/jquery-collapse-o-matic/light_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cookie-consent-style-css'  href='https://lvs.fi/wp-content/plugins/uk-cookie-consent/assets/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-css-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/cwp-poll.css' type='text/css' media='all' />
<link rel='stylesheet' id='cwp-jqui-css'  href='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/css/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='swipebox-css'  href='https://lvs.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/css/swipebox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-full-css'  href='//ajax.googleapis.com/ajax/libs/jqueryui/1.8/themes/ui-lightness/jquery-ui.css' type='text/css' media='all' />
<link rel='stylesheet' id='bones-stylesheet-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/style.css' type='text/css' media='all' />
<!--[if lt IE 9]>
<link rel='stylesheet' id='bones-ie-only-css'  href='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/css/ie.css' type='text/css' media='all' />
<![endif]-->
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/cwp-poll.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/cardoza-wordpress-poll/public/js/jquery.ui.datepicker.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/theme-my-login/modules/themed-profiles/themed-profiles.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.fitvids-ie.js'></script>
<script type='text/javascript' src='//kylansaitti.azurewebsites.net/public/js/menyt-widget2.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/libs/modernizr.custom.min.js'></script>
<script>

function viewinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 1};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function shadeinc(pw,ai){
	var data = {u: 0, pw: pw, ai: ai, v: 0};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/paywall/stat/",
		data: data,
		dataType: "json",
		method: "POST",
		cache: false,
		error: function(e) {
			console.log('shadeinc ajax error: ' + e);
		},
		success: function(r) {
			console.log('shadeinc success: ' + r);
		}
	});
}

function trim_pwcontent() {
	var ua = navigator.userAgent || navigator.vendor || window.opera;
	var element = document.getElementById("paywall-preview");
	if (element != null) {
		var total = element.children.length;
		while (total > 4) {
			element.removeChild(element.lastChild);
			total = element.children.length;
		}
	}
}
/*
addLoadEvent(trim_pwcontent);
*/
</script>
<script>
post_id = 92799;
pw_build = 0;
pw_lvl = 0;
pmlt_app = 0;
pw_stamp = 1585671481;
function maybe_force_reload(url) {
	console.log('Validating view ' + pw_lvl + ' app ' + pmlt_app);
	ajaxr = new XMLHttpRequest();
	ajaxr.open('POST', "https://lvs.fi/wp-admin/admin-ajax.php", true);
	ajaxr.setRequestHeader("Content-type", "application/x-www-form-urlencoded");
	ajaxr.onload = function() {
		var h = window.location.href;
		var r = JSON.parse(this.responseText);
		console.log(this.responseText);
		console.log('page = ' + h);
		if ((r.app != pmlt_app) && (r.app > 0)) {
			if (h.indexOf('sovellus=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?sovellus=" + r.app;
				} else {
					h = h + "&sovellus=" + r.app;
				}
				console.log('App found (' + r.app + ',' + pmlt_app + ') ' + h);
				window.location.href = h;
			}
		}
		if (r.s && r.uid && r.s != pw_lvl) {
			if (h.indexOf('_pw=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_pw=" + r.uid;
				} else {
					h = h + "&_pw=" + r.uid;
				}
				console.log('View changed (' + r.s + ',' + pw_lvl + ') for ' + r.uid);
				window.location.href = h;
			}
		}
		if (r.st && pw_stamp && (r.st - pw_stamp > 10800)) {
			if (h.indexOf('_view=') == -1) {
				if (h.indexOf('?') == -1) {
					h = h + "?_view=" + r.st;
				} else {
					h = h + "&_view=" + r.st;
				}
				console.log('View updating ('  + (r.st - pw_stamp)  + ')');
				window.location.href = h;
			}
		}
		if (r.pop) {
			rtm_pw_pop(r.pop);
		}
	}
	ajaxr.send('action=subscriber_level&post_id=92799');
}
function rtm_pw_pop(m) {
	var elem = document.createElement("DIV");
	elem.innerHTML = '<p style="position: fixed; top: 4rem; right: 2rem; background-color: purple; padding: 0.4rem 1rem; border: 2px solid white; box-shadow: 0 0 1rem rgba(0,0,0,0.2); color: white;">' + m + "</p>";
	document.body.appendChild(elem);
}
addLoadEvent(maybe_force_reload);
</script>
<link rel='https://api.w.org/' href='https://lvs.fi/wp-json/' />
<link rel="canonical" href="https://lvs.fi/2020/03/31/jateasemilla-asiointia-rajoitetaan-koronaviruksen-takia/" />
<link rel='shortlink' href='https://lvs.fi/?p=92799' />
<link rel="alternate" type="application/json+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://lvs.fi/wp-json/oembed/1.0/embed?url=https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F&#038;format=xml" />
<meta name="robots" content="max-snippet:-1,max-image-preview:large,max-video-preview:-1">
<meta prefix="og: http://ogp.me/ns#" property="og:title" content="Jäteasemilla asiointia rajoitetaan koronaviruksen takia" />
<meta prefix="og: http://ogp.me/ns#" property="og:type" content="article" />
<meta prefix="og: http://ogp.me/ns#" property="og:image" content="https://lvs.fi/wp-content/uploads/2020/01/Jäteasema3.jpg" />
<meta prefix="og: http://ogp.me/ns#" property="og:url" content="https://lvs.fi/2020/03/31/jateasemilla-asiointia-rajoitetaan-koronaviruksen-takia/" />
<meta prefix="og: http://ogp.me/ns#" property="og:description" content="Pirkanmaan Jätehuolto toivoo, että jäteasemilla asiointi siirretään odottamaan epidemian hellittämistä." />
<meta prefix="og: http://ogp.me/ns#" property="article:publisher" content="https://www.facebook.com/lempaalanvesilahdensanomat/" />
<meta prefix="og: http://ogp.me/ns#" property="fb:admins" content="799953319" />
<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1584715450" type="text/css" media="screen" />
<script>
function rtm_popinc(v,i){
	var data = {b: 1, v: v, i: i};
	jQuery.ajax({
		url: "https://lvs.fi/wp-content/mu-plugins/rtminc/popularity/view/",
		data: data,
		dataType: "json",
		cache: false,
		error: function(e) {
			console.log('rtm_pop ajax error: ' + e);
		},
		success: function(e) {
			console.log('rtm_pop');
		}
	});
}
var rtm_impressed = [];
function rtm_impress(pid) {
	if (jQuery.inArray(pid, rtm_impressed) == -1) {
		rtm_impressed.push(pid);
		rtm_popinc(0,pid);
	}
}

</script>
<!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s){
	if(f.fbq)return;
	n=f.fbq=function(){n.callMethod?n.callMethod.apply(n,arguments):n.queue.push(arguments)};
	if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
	n.queue=[];t=b.createElement(e);t.async=!0;
	t.src=v;s=b.getElementsByTagName(e)[0];
	s.parentNode.insertBefore(t,s)}(window,document,'script',
		'https://connect.facebook.net/en_US/fbevents.js');
	fbq('init', '361174827757492');
	fbq('track', 'PageView');
</script>
<noscript>
 <img height="1" width="1" src="https://www.facebook.com/tr?id=361174827757492&ev=PageView&noscript=1"/>
</noscript>
<!-- End Facebook Pixel Code -->
<!-- IS_CONNECTED -->
            <script>
                (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
                (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
                m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
                })(window,document,'script','//www.google-analytics.com/analytics.js','gaplusu');

                function gaplus_track() {
                                                gaplusu('create', 'UA-38043135-1', 'auto');
                                                                                                    gaplusu('send', 'pageview');
                    
                                    }

                                    gaplus_track();
                
            </script>

		<link href='https://lvs.fi/wp-content/plugins/ikoninosto/styles/ikoninosto_style.css' type='text/css' rel='stylesheet' media='screen' /><style id="ctcc-css" type="text/css" media="screen">
				#catapult-cookie-bar {
					box-sizing: border-box;
					max-height: 0;
					opacity: 0;
					z-index: 99999;
					overflow: hidden;
					color: #ddd;
					position: fixed;
					left: 0;
					bottom: 0;
					width: 100%;
					background-color: #464646;
				}
				#catapult-cookie-bar a {
					color: #fff;
				}
				#catapult-cookie-bar .x_close span {
					background-color: #0a0a0a;
				}
				button#catapultCookie {
					background:#ffffff;
					color: #0a0a0a;
					border: 0; padding: 6px 9px; border-radius: 3px;
				}
				#catapult-cookie-bar h3 {
					color: #ddd;
				}
				.has-cookie-bar #catapult-cookie-bar {
					opacity: 1;
					max-height: 999px;
					min-height: 30px;
				}</style><script type='text/javascript'>
 var CwppPlgSettings = {
   ajaxurl : 'https://lvs.fi/wp-admin/admin-ajax.php',
   nonce : '77ee9956fd'
 };
</script>
<script>
function load_omamainos() { 
	if (typeof(omamainos)!=="undefined") omamainos.init(); }
addLoadEvent(load_omamainos);
</script>
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>

function googletag_get_slot() {
	if (window.innerWidth > 1240) 
		return "/21848498351/LVS_Live_1250x360";
	else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) 
		return "/21848498351/LVS_Live_960x250";
	else if  ((window.innerWidth < 1020) && (window.innerWidth > 679))
		return "/21848498351/LVS_Live_640x240";
	else if (window.innerWidth < 680)
		return "/21848498351/LVS_Live_320x320";
  else
    return '';
}

var googletag_slot;

function googletag_init() {
  window.googletag = window.googletag || {cmd: []};
  googletag_slot = googletag_get_slot();
  googletag.cmd.push(function() {
    googletag_slot = googletag_get_slot();
    console.log('gtag ' + googletag_slot);
    if (window.innerWidth > 1240) {
       googletag.defineSlot(googletag_slot, [1250, 360], "above_1250_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
       googletag.defineSlot(googletag_slot, [960, 250], "above_960_div").addService(googletag.pubads());
    } else if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
       googletag.defineSlot(googletag_slot, [640, 240], "above_640_div").addService(googletag.pubads());
    } else if (window.innerWidth < 680) {
       googletag.defineSlot(googletag_slot, [320, 320], "above_320_div").addService(googletag.pubads());
    }

    googletag.defineSlot('/21848498351/LVS_Live_250x90', [250, 90], 'div_250x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/LVS_Live_300x100', [300, 100], 'div_300x100').addService(googletag.pubads());
    if (window.innerWidth > 679)
        googletag.defineSlot('/21848498351/LVS_Live_630x90', [630, 90], 'div_630x90').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/LVS_Live_300x250_1', [300, 250], 'div_300x250_1').addService(googletag.pubads());
    googletag.defineSlot('/21848498351/LVS_Live_300x250_2', [300, 250], 'div_300x250_2').addService(googletag.pubads());
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
    googletag.pubads().enableSingleRequest();
    console.log('slots loaded');
  });
}
googletag_init();
var rtime;
var rtimeout = false;
var rdelta = 500;
var rwidth = jQuery(window).width();
jQuery(window).on("resize", function() {
	if (rwidth == jQuery(window).width()) return;
	rtime = new Date();
	if (rtimeout === false) {
		rtimeout = true;
		setTimeout(gtag_resized, rdelta);
	}
});
function gtag_resized() {
	if (rwidth == jQuery(window).width()) return;
	if (new Date() - rtime < rdelta) {
		setTimeout(gtag_resized, rdelta);
	} else {
		rtimeout = false;
		rwidth = jQuery(window).width();
		console.log('gtag_resized');
	}
}
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->

<!-- END recaptcha -->
<script>

oembeds = [];

function place_oembeds() {
	for (var oemb in oembeds) {
		var data = {'action': 'get_oembed', 'url' : oembeds[oemb].url, "target" : oembeds[oemb].elem};
		jQuery.post('https://lvs.fi/wp-admin/admin-ajax.php', data, function(response) {
			response = jQuery.parseJSON(response);
			jQuery(response.target).html(response.content);
			jQuery(response.target).fitVids();
			if (typeof FB != 'undefined') FB.XFBML.parse();
			if (typeof window.instgrm != 'undefined') window.instgrm.Embeds.process();
			jQuery("#some_page .some_container").trigger("ss-rearrange");
		})
	}
}

function get_oembed(elem,url) {
	oembeds.push({'elem': elem, 'url':url});
	console.log("oembed: " + url);
}
addLoadEvent(place_oembeds);
</script>
<script>
var sqbpager = new Object();
</script>
<style type="text/css" id="custom-background-css">
body.custom-background { background-image: url("https://lvs.fi/wp-content/uploads/2019/03/tausta_web.jpg"); background-position: left top; background-size: cover; background-repeat: no-repeat; background-attachment: fixed; }
</style>
	<link rel="stylesheet" href="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs.css?v=1584715450" type="text/css" media="screen" />
</head>

<body class="post-template-default single single-post postid-92799 single-format-standard custom-background paywall paywall-">

		<div id="container">

<div id="above-everything">
<div id="custom_html-34" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='above_1250_div' class="gtag_wrap gtag_wide" style=''>
<script>
  if (window.innerWidth > 1240) {
    console.log('1240> display');
    googletag.cmd.push(function() { googletag.display('above_1250_div'); });
  }
</script>
</div>
<div id='above_960_div' class="gtag_wrap gtag_large" style=''>
<script>
  if ((window.innerWidth < 1241) && (window.innerWidth > 1019)) {
    console.log('1020-1240 display');
    googletag.cmd.push(function() { googletag.display('above_960_div'); });
  }
</script>
</div>
<div id='above_640_div' class="gtag_wrap gtag_medium" style=''>
<script>
  if ((window.innerWidth < 1020) && (window.innerWidth > 679)) {
    console.log('680-1020 display');
    googletag.cmd.push(function() { googletag.display('above_640_div'); });
  }
</script>
</div>
<div id='above_320_div' class="gtag_wrap gtag_small" style=''>
<script>
  console.log('<680');
  if (window.innerWidth < 680) {
    console.log('<680 display');
    googletag.cmd.push(function() { googletag.display('above_320_div'); });
  }
</script>
</div></div></div><div id="custom_html-11" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=47");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=af8fe9e7&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=47&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=af8fe9e7' border='0' alt='' /></a></noscript>
</div></div><div id="LVS_ABOVE_1250x360" class="_gtag _gtag-desktop gloc-above LVS_ABOVE_1250x360"  data-width="1250"  data-height="360" data-loc="above"  style="display: none; "></div><!-- #Above 1 --><div id="LVS_ABOVE_960x250" class="_gtag _gtag-medium gloc-above LVS_ABOVE_960x250"  data-width="960"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 2 --><div id="LVS_ABOVE_640x240" class="_gtag _gtag-mini gloc-above LVS_ABOVE_640x240"  data-width="640"  data-height="240" data-loc="above"  style="display: none; "></div><!-- #Above 3 --><div id="LVS_ABOVE_300x250" class="_gtag _gtag-mobile gloc-above LVS_ABOVE_300x250"  data-width="300"  data-height="250" data-loc="above"  style="display: none; "></div><!-- #Above 4 --></div> <!-- dynamic sidebar: above-everything -->

<div class="clearfix"></div>
<div id="sitetools"><div id="sitetools-edge">
<span class="paywall-login-wrap paywall-logged_out"><a href="https://lvs.fi/kirjaudu/?content_referral=92799"><i class="icon icon-user" aria-hidden="true"></i></a><span class="paywall-login-wrap-options"><a href="https://lvs.fi/kirjaudu/?content_referral=92799">Kirjaudu</a><a href="https://lvs.fi/tunnukset/">Luo tunnukset</a></span></span><span class="sitetools-title"><span class="sitetools-title-text">Seuraa Lempäälän-Vesilahden Sanomia: </span><a href="https://twitter.com/lvsanomat" target="_blank" class="sitetools-icon"><i class="icon icon-twitter"></i></a><a href="https://www.facebook.com/lempaalanvesilahdensanomat" target="_blank" class="sitetools-icon"><i class="icon icon-facebook"></i></a><a href="https://www.instagram.com/lempaalanvesilahdensanomat" target="_blank" class="sitetools-icon"><i class="icon icon-instagram"></i></a></span><span class="sitetools-search"><form action="/" method="get" class="sitetools-search-form"><input type="text" name="s" value="" placeholder="Haku" class="sitetools-term"><button type="submit" class="sitetools-submit"><i class="icon icon-search"></i></button></form></span><div class="clearfix"></div>
</div></div><!-- sitetools -->
<span id="sitemenu-anchor"></span>

<div id="header-wrap"><div id="header" style="background-image: url('https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/default-header.png');">
<a href="/">
<img class="logo" src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs-logo.png"></a>
<span class="today">Tiistai<br/>31.03.2020</span>

<a href="/laheta-lukijan-kirjoitus-tai-kuva/" id="toimitukselle"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
<!-- Sidebar header-widgets not active. --></div><div class="topmenu"><ul id="menu-ylavalikko" class="secondaryNavigation"><li id="menu-item-55534" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534"><a href="https://lvs.fi/juttuvinkki/">Juttuvinkit</a></li>
<li id="menu-item-92021" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92021"><a href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
<li id="menu-item-57973" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973"><a href="https://lvs.fi/mainostajalle/">Mainostajalle</a></li>
<li id="menu-item-38" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38"><a href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a></li>
</ul></div></div>
<div class="clearfix"></div>


<div id="navbar">
<div id="navbar-edge">
<div id="inner-navbar">
<a href="/"><span class="homebutton" title="Lempäälän-Vesilahden Sanomat"><i class="icon icon-home"></i></span></a>
<div class="menu-paavalikko-container"><ul id="menu-paavalikko" class="menu sitenavigation"><li id="menu-item-61678" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61678"><a href="https://lvs.fi/paaaiheet/">Pääaiheet</a>
<ul class="sub-menu">
	<li id="menu-item-68303" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68303"><a href="https://lvs.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a></li>
	<li id="menu-item-61679" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61679"><a href="https://lvs.fi/aiheet/uutiset/">Uutiset</a></li>
	<li id="menu-item-61683" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61683"><a href="https://lvs.fi/aiheet/videojutut/">Videojutut</a></li>
	<li id="menu-item-61680" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61680"><a href="https://lvs.fi/aiheet/urheilu/">Urheilu</a></li>
	<li id="menu-item-61682" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61682"><a href="https://lvs.fi/aiheet/kulttuuri/">Kulttuuri</a></li>
	<li id="menu-item-61686" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61686"><a href="https://lvs.fi/aiheet/tapahtumat/">Tapahtumat</a></li>
	<li id="menu-item-62803" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62803"><a href="https://lvs.fi/aiheet/pirkanmaa/">Pirkanmaa</a></li>
	<li id="menu-item-61685" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61685"><a href="https://lvs.fi/aiheet/puheenaiheet/paakirjoitus/">Pääkirjoitukset</a></li>
	<li id="menu-item-61684" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61684"><a href="https://lvs.fi/aiheet/puheenaiheet/kolumnit/">Kolumnit</a></li>
	<li id="menu-item-61687" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61687"><a href="https://lvs.fi/aiheet/lukijalta/">Lukijalta</a></li>
	<li id="menu-item-62373" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62373"><a href="https://lvs.fi/aiheet/hali/">Hali</a></li>
	<li id="menu-item-66886" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66886"><a href="https://lvs.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a></li>
</ul>
</li>
<li id="menu-item-88091" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88091"><a href="https://lvs.fi/nakoislehti/">Näköislehti</a></li>
<li id="menu-item-38378" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378"><a href="https://lvs.fi/menyt/">MeNyt</a></li>
<li id="menu-item-41434" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434"><a href="https://lvs.fi/paikallistarjonta/">Mainokset ja tarjoukset</a></li>
<li id="menu-item-89342" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89342"><a href="https://lvs.fi/hali/">Hali</a></li>
<li id="menu-item-61633" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61633"><a href="https://lvs.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>
<ul class="sub-menu">
	<li id="menu-item-61634" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61634"><a href="https://lvs.fi/tilaa-lehti/">Tilaa lehti</a></li>
	<li id="menu-item-61957" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61957"><a href="https://lvs.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a></li>
	<li id="menu-item-61636" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61636"><a href="https://lvs.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a></li>
	<li id="menu-item-61638" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61638"><a href="https://lvs.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a></li>
	<li id="menu-item-61637" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61637"><a href="https://lvs.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a></li>
	<li id="menu-item-71028" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71028"><a href="https://lvs.fi/tilausmuutos/">Tilausmuutos</a></li>
	<li id="menu-item-61639" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61639"><a href="https://lvs.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a></li>
	<li id="menu-item-61640" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61640"><a href="https://lvs.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a></li>
	<li id="menu-item-92022" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92022"><a href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a></li>
	<li id="menu-item-61641" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61641"><a href="https://lvs.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a></li>
	<li id="menu-item-61648" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61648"><a href="https://lvs.fi/asiakaspalvelu/palaute/">Anna palautetta</a></li>
	<li id="menu-item-61644" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61644"><a href="https://lvs.fi/mainostajalle/">Mainostajalle</a></li>
</ul>
</li>
<li id="menu-item-61646" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61646"><a href="https://lvs.fi/info/">Info</a>
<ul class="sub-menu">
	<li id="menu-item-88624" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88624"><a href="https://lvs.fi/asiakaspalvelu/info/">Tietoa LVS:sta</a></li>
	<li id="menu-item-64715" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64715"><a href="https://lvs.fi/tietosuoja/">Tietosuoja</a></li>
	<li id="menu-item-88625" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88625"><a target="_blank" rel="noopener noreferrer" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a></li>
	<li id="menu-item-61649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61649"><a href="https://lvs.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a></li>
</ul>
</li>
<li id="menu-item-61651" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61651"><a href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a></li>
</ul></div><div style="clear: both;"></div>
</div>
</div>
</div>

<div id="mobi-navbar">
<div id="mobi-buttons" style="display: none;">
<a class="mobitoggle" onclick="jQuery('#mobi-inner-navbar-content').toggle(600);"><i class="icon icon-bars notification-icon"></i></a>

<a href="/" class="mobi-sitetitle"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/lvs_valk.png"></span></a>

<form action="/" method="get" class="mobi-search-form" style="display: none;">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>

<a onclick="jQuery('.mobi-search-form,.mobi-sitetitle').toggle(200);" class="mobi-search"><i class="icon icon-search" aria-hidden="true"></i></a>

<a href="https://lvs.fi/kirjaudu/" class="mobi-login"><i class="icon icon-user-o" aria-hidden="true"></i></a>
</div>

<div id="mobi-search-box" style="display: none;">
<form action="/" method="get" class="mobi-search-form">
<input type="text" name="s" value="" placeholder="Haku" class="mobi-search-term">
</form>
</div>
<div id="mobi-inner-navbar">
<div id="mobi-inner-navbar-content">
<div class="mobimenu_container">
</div>
<!-- HMM navbar --><div class="mobimenu_container"><ul id="menu-paavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61678" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/paaaiheet/">Pääaiheet</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-1">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-68303" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tilaajasisallot/">Artikkelit lehden tilaajille</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61679" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/uutiset/">Uutiset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61683" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/videojutut/">Videojutut</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61680" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/urheilu/">Urheilu</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61682" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/kulttuuri/">Kulttuuri</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61686" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/tapahtumat/">Tapahtumat</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62803" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/pirkanmaa/">Pirkanmaa</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61685" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/puheenaiheet/paakirjoitus/">Pääkirjoitukset</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61684" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/puheenaiheet/kolumnit/">Kolumnit</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-61687" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/lukijalta/">Lukijalta</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-62373" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/hali/">Hali</a>
</li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-66886" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/aiheet/mainos/">Kaupallinen yhteistyö: Mainosjutut</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88091" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/nakoislehti/">Näköislehti</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38378" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/menyt/">MeNyt</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-41434" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/paikallistarjonta/">Mainokset ja tarjoukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89342" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/hali/">Hali</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61633" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/etusivu/">Asiakaspalvelu</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-2">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61634" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tilaa-lehti/">Tilaa lehti</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61957" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/irtonumerot/">Irtonumeroiden myyntipisteet</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61636" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/jakelupalaute/">Paperilehden jakeluhäiriö</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61638" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/jakelunkeskeytys/">Paperilehden jakelunkeskeytys</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61637" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/osoitteenmuutos/">Osoitteenmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-71028" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tilausmuutos/">Tilausmuutos</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61639" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/digipalvelut/">Digilehti ja digitunnukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61640" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/laskutusasiat/">Laskutusasiat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92022" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61641" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/kuolinilmoitukset/">Kuolinilmoitukset</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61648" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/palaute/">Anna palautetta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61644" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/mainostajalle/">Mainostajalle</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-61646" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/info/">Info</a>


<a href="#" class="dropdown-toggle"><i class="icon icon-plus icon-lg"></i></a>
<ul role="menu" class="dropdown-menu sub-menu sub-menu-3">
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-88624" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/info/">Tietoa LVS:sta</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-64715" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/tietosuoja/">Tietosuoja</a>
</li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-88625" role="presentation"><a role="menuitem" class="menu-link" target="_blank" href="https://pirmediat.fi/rekry/">Avoimet työpaikat</a>
</li>
	<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61649" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/yhteystiedot/">Yhteystiedot</a>
</li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-61651" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/tilaa/">Tilaa lehti</a>
</li>
</ul></div><div class="mobimenu_container"><ul id="menu-ylavalikko-1" class="dropdown-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-55534" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/juttuvinkki/">Juttuvinkit</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-92021" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/asiakaspalvelu/rivi-ilmoitukset/">Rivi-ilmoitukset</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-57973" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/mainostajalle/">Mainostajalle</a>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-38" role="presentation"><a role="menuitem" class="menu-link" href="https://lvs.fi/yhteystiedot/">Yhteystiedot</a>
</li>
</ul></div><!--
<div class="mobimenu_container">
<a href="/laheta-lukijan-kirjoitus-tai-kuva/"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/toimitukselle.png" alt="Lähetä toimitukselle kuva tai kirjoitus!"></a>
-->
</div>
</div>
</div>

<script>
function mobi_navbar_toggles() {
	jQuery('.navi-toggle-dropdown').click(function(event) {
		event.preventDefault();
		if (jQuery(this).parent().hasClass('open')) {
			jQuery(this).parent().removeClass('open');
			jQuery(this).find('.icon').removeClass('icon-minus').addClass('icon-plus');
		} else {
			jQuery(this).parent().addClass('open');
			jQuery(this).find('.icon').removeClass('icon-plus').addClass('icon-minus');
		}
	});

}
/* addLoadEvent(mobi_navbar_toggles); */
</script>
</div>

			<div id="content">				<div id="inner-content" class="wrap clearfix"><!-- return_to_candidate_display_case --><!-- post -->					<div id="main" class="eightcol first clearfix postarea" role="main">
						<div id="article-before">
<div id="custom_html-26" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=36");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=ab1e605e&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=36&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=ab1e605e' border='0' alt='' /></a></noscript>
</div></div></div> <!-- dynamic sidebar: article-before -->

<!-- article_before -->
							<article id="post-92799" class="clearfix post-92799 post type-post status-publish format-standard has-post-thumbnail hentry category-koronavirus category-uutisnostot tag-jateasema tag-korona tag-koronavirus tag-pirkanmaan-jaatehuolto tag-tero-haapala layout_status-waiting-for-layout" data-io-article-url="https://lvs.fi/2020/03/31/jateasemilla-asiointia-rajoitetaan-koronaviruksen-takia/"  role="article" itemscope itemtype="http://schema.org/BlogPosting">
								<header class="article-header">
									<div class="meta_heading"><a href="https://lvs.fi/aiheet/koronavirus/" class="meta_category">Koronavirus</a> </div>									<h1 class="entry-title single-title" itemprop="headline">Jäteasemilla asiointia rajoitetaan koronaviruksen takia</h1>
									<p class="byline vcard"><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D92799&amp;text=J%C3%A4teasemilla+asiointia+rajoitetaan+koronaviruksen+takia" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=J%C3%A4teasemilla+asiointia+rajoitetaan+koronaviruksen+takia+https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span><span class="author"><span class="fn"><a href="https://lvs.fi/author/erkki/" title="Kirjoittanut: Erkki Koivisto" rel="author">Erkki Koivisto</a></span></span> <time class="updated" datetime="2020-03-31" pubdate>Julkaistu 31.3.2020 15:13</time> <span class="category"><a href="https://lvs.fi/aiheet/koronavirus/" rel="category tag">Koronavirus</a>, <a href="https://lvs.fi/aiheet/uutisnostot/" rel="category tag">Uutisnostot</a></span> <meta itemprop="datePublished" content="2020-03-31T15:13:12+0300"/></p>																	</header> <!-- end article header -->

								<section class="entry-content clearfix" itemprop="articleBody">
								<img src="https://lvs.fi/wp-content/uploads/2020/01/Jäteasema3-150x150.jpg" style="display: none;" class="hidden_featured_image" itemprop="image" alt="Jäteasemilla asiointia rajoitetaan koronaviruksen takia"/>	
									<div class="paywall paywall-"><div class="paywall-preview"  id="paywall-preview"><div id="attachment_88594" style="width: 630px" class="wp-caption aligncenter"><a href="https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1.jpg"><img aria-describedby="caption-attachment-88594" class="size-large wp-image-88594" src="https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-620x463.jpg" alt="" width="620" height="463" srcset="https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-620x463.jpg 620w, https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-300x224.jpg 300w, https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-768x573.jpg 768w, https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-120x90.jpg 120w, https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-200x149.jpg 200w, https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-720x538.jpg 720w, https://lvs.fi/wp-content/uploads/2020/01/Jäteasema1-320x239.jpg 320w" sizes="(max-width: 620px) 100vw, 620px" /></a><p id="caption-attachment-88594" class="wp-caption-text">Pirkanmaan Jätehuolto kehottaa nyt välttämään asiointia jäteasemilla. Kuva: Katariina Rannaste</p></div>
<p>Pirkanmaan Jätehuolto kehottaa välttämään asiointia jäteasemillaan ja hoitamaan vain välttämättömät jätteiden viennit. Jäteasemille otetaan kerrallaan viisi asiakasta vastaan.</p>
<p>– Jäteasemien kävijämäärät ovat vilkastuneet, ja haluamme varmistaa asiakkaiden ja henkilökunnan terveyden ja turvallisuuden rajoittamalla asiointia. Osa jäteasemista on pieniä ja tilat ruuhkaantuvat. Toivomme, että asiointi siirretään odottamaan epidemian hellittämistä ja jätteet varastoidaan mahdollisuuksien mukaan kotona, kertoo aluepäällikkö <strong>Tero Haapala</strong> Pirkanmaan Jätehuollosta.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<p>Koukkujärven ja Tarastenjärven jätekeskuksissa asiointia ei toistaiseksi rajoiteta, mutta turvallisuusohjeet pätevät sielläkin.</p>
<p>Kaikki Pirkanmaan Jätehuollon 21 jäteasemaa sekä jätekeskukset palvelevat normaalien aukioloaikojen mukaan, mutta tilanteet voivat muuttua. Aukioloajat ja muut jätehuollon palvelut poikkeusaikana kannattaa tarkistaa ennen asiointia <a href="https://pjhoy.fi/korona/">verkkosivulta</a>.</p>
<p>Repe &amp; Romu -kierros ja Repsikka-kotinoutopalvelu ovat toistaiseksi keskeytetty. Jätekuljetukset ja lietetyhjennykset toimivat normaalisti.</p>
<p>&nbsp;</p>
<p>&nbsp;</p>
<h3>Mikäli jäteasemalla asiointi on välttämätöntä, on syytä muistaa seuraavat ohjeet:</h3>
<ul>
<li>Vain 5 asiakasta kerrallaan jäteasemalle. Varaudu jonottamiseen.</li>
<li>Vältä lähikontaktit, pidä 5 metriä etäisyyttä toisiin asiakkaisiin.</li>
<li>Huolehdi käsiesi puhtaudesta.</li>
<li>Yski ja aivasta hihaan tai nenäliinaan.</li>
<li>Älä asioi asemilla ja jätekeskuksissa, jos olet sairaana, palannut 14 vuorokauden sisällä ulkomailta tai sinut on määrätty karanteeniin. Kehotamme myös riskiryhmiä ja yli 70-vuotiaita välttämään asiointia epidemian aikana.</li>
<li>Tuo kerralla isompi kuorma.</li>
<li>Asioi ripeästi.</li>
<li>Suosi lähimaksua.</li>
</ul>
<script>rtm_popinc(92799,0)</script></div></div>								</section> <!-- end article section -->

								<div id="article-after">
</div> <!-- dynamic sidebar: article-after -->


								<footer class="article-footer">
									<p class="tags"><span class="tags-title">Lue lisää aiheesta:</span> <a href="https://lvs.fi/hakusanat/jateasema/" rel="tag">jäteasema</a> <a href="https://lvs.fi/hakusanat/korona/" rel="tag">Korona</a> <a href="https://lvs.fi/hakusanat/koronavirus/" rel="tag">koronavirus</a> <a href="https://lvs.fi/hakusanat/pirkanmaan-jaatehuolto/" rel="tag">Pirkanmaan Jäåtehuolto</a> <a href="https://lvs.fi/hakusanat/tero-haapala/" rel="tag">Tero Haapala</a></p><span class="small-share-float"><span class="small-share-float-label">Jaa:</span> <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F" target="_blank" class="small-share-facebook"><i class="icon-facebook icon-2x icon"></i></a> <a href="https://twitter.com/intent/tweet?url=https%3A%2F%2Flvs.fi%3Fp%3D92799&amp;text=J%C3%A4teasemilla+asiointia+rajoitetaan+koronaviruksen+takia" target="_blank" class="small-share-twitter"><i class="icon-twitter icon-2x icon"></i></a> <a href="whatsapp://send?text=J%C3%A4teasemilla+asiointia+rajoitetaan+koronaviruksen+takia+https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F" data-action="share/whatsapp/share" class="whatsapp-share"><img src="https://lvs.fi/wp-content/themes/uusi-verkkolehti/lvs/whatsapp-share.svg" class="whatsapp-icon"></a></span>								</footer> <!-- end article footer -->

								
<!--
-->
<div class="rns"></div>
<script type="text/javascript">
  (function() {
    window.rnsData = {
      apiKey: 'pljz8q9b15jee6ye',
    };
 window.rnsData.premiumContent = false;
    window.rnsData.categories = ["Koronavirus","Uutisnostot","Avoimet jutut"];
    var s = document.createElement('script');
    s.src = 'https://cdn.reactandshare.com/plugin/rns.js';

    document.body.appendChild(s);
  }());
</script>
<!-- custom comment section -->


				<!-- If comments are open, but there are no comments. -->

	



<section id="respond" class="respond-form">

	<h3 id="comment-form-title" class="h2">Kommentoi</h3>

	<div id="cancel-comment-reply">
		<p class="small"><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/03/31/jateasemilla-asiointia-rajoitetaan-koronaviruksen-takia/#respond" style="display:none;">Napsauta peruuttaaksesi vastauksen.</a></p>
	</div>

			<div class="alert alert-help">
			<p>Sinun tulee olla <a href="https://lvs.fi/kirjaudu/?redirect_to=https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F">kirjautunut</a> kirjoittaaksesi kommentin.</p>
		</div>
	</section>


<!-- deferred --><span class="paywall-suggest-registration"><b>Haluaisitko lukea artikkeleita enemmänkin?</b></span><div class="paywall-actions"><a href="https://lvs.fi/kirjaudu/?redirect_to=https%3A%2F%2Flvs.fi%2F2020%2F03%2F31%2Fjateasemilla-asiointia-rajoitetaan-koronaviruksen-takia%2F&content_referral=92799" class="paywall-login-button paywall-button">Kirjaudu</a><a href="https://lvs.fi/asiakaspalvelu/tilaa-digilehti/?content-referral=92799" class="paywall-campaign-button paywall-button">Tilaa digilehti</a> </div><!-- paywall-actions --><!-- deferred ends -->

							</article> <!-- end article -->

						
						
					<script>
jQuery('.entry-content p').fitVids();
</script>

					</div> <!-- end #main -->

					<div id="sidebar" class="fourcol sidebar clearfix" role="complementary">

<!-- GG --><div id="page-sidebar">
<div id="custom_html-38" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_1' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_1'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-39" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><div id='div_300x250_2' class="sidebar-gtag">
<script>
googletag.cmd.push(function() { googletag.display('div_300x250_2'); });
</script>
</div></div></div><!-- page-sidebar .widget --><div id="custom_html-8" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=15");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=a3aea2d2&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=15&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=a3aea2d2' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-9" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><!-- Revive Adserver Javascript Tag - Generated with Revive Adserver v4.2.1 -->
<script type='text/javascript'><!--//<![CDATA[
   var m3_u = (location.protocol=='https:'?'https://revive.lahimedia.fi/www/delivery/ajs.php':'https://revive.lahimedia.fi/www/delivery/ajs.php');
   var m3_r = Math.floor(Math.random()*99999999999);
   if (!document.MAX_used) document.MAX_used = ',';
   document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
   document.write ("?zoneid=27");
   document.write ('&amp;cb=' + m3_r);
   if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
   document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
   document.write ("&amp;loc=" + escape(window.location));
   if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
   if (document.context) document.write ("&context=" + escape(document.context));
   if (document.mmm_fo) document.write ("&amp;mmm_fo=1");
   document.write ("'><\/scr"+"ipt>");
//]]>--></script><noscript><a href='https://revive.lahimedia.fi/www/delivery/ck.php?n=acc3839f&amp;cb=INSERT_RANDOM_NUMBER_HERE' target='_blank' rel="noopener noreferrer"><img src='https://revive.lahimedia.fi/www/delivery/avw.php?zoneid=27&amp;cb=INSERT_RANDOM_NUMBER_HERE&amp;n=acc3839f' border='0' alt='' /></a></noscript>
</div></div><!-- page-sidebar .widget --><div id="custom_html-7" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/tilaa-lehti"><img src="https://lvs.fi/wp-content/uploads/2017/05/tilaa-lehti.png"></a></center></div></div><!-- page-sidebar .widget --><div id="custom_html-14" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="https://lvs.edocker.com/publications/88f48282-d019-11e7-a36e-00155d64030a"><img src="https://lvs.fi/wp-content/uploads/2017/10/hali_banneri.png" /></a></center></div></div><!-- page-sidebar .widget --><div class="squareblocks-outer squareblocks-internal"><h3 class="widget-title">Lue myös</h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_92788" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/03/31/etakoulu-jatkuu-toukokuun-puolivaliin-hakkarin-ylakoulu-saa-lempaalaisperheelta-kiitosta-etaopetusjarjestelyista-joutokayntia-ei-ole-ollut-yhtaan/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-320x213.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-320x213.jpg 320w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-300x200.jpg 300w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-620x413.jpg 620w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-768x512.jpg 768w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-1536x1024.jpg 1536w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-2048x1365.jpg 2048w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-120x80.jpg 120w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-200x133.jpg 200w, https://lvs.fi/wp-content/uploads/2020/03/Etäopetus_Reetta2-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/etakoulu-jatkuu-toukokuun-puolivaliin-hakkarin-ylakoulu-saa-lempaalaisperheelta-kiitosta-etaopetusjarjestelyista-joutokayntia-ei-ole-ollut-yhtaan/">Etäkoulu jatkuu toukokuun puoliväliin – Hakkarin yläkoulu saa lempääläisperheeltä kiitosta etäopetusjärjestelyistä: ”Joutokäyntiä ei ole ollut yhtään”</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/etakoulu-jatkuu-toukokuun-puolivaliin-hakkarin-ylakoulu-saa-lempaalaisperheelta-kiitosta-etaopetusjarjestelyista-joutokayntia-ei-ole-ollut-yhtaan/">Etäkoulu jatkuu toukokuun puoliväliin – Hakkarin yläkoulu saa lempääläisperheeltä kiitosta etäopetusjärjestelyistä: ”Joutokäyntiä ei ole ollut yhtään”</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/03/31/etakoulu-jatkuu-toukokuun-puolivaliin-hakkarin-ylakoulu-saa-lempaalaisperheelta-kiitosta-etaopetusjarjestelyista-joutokayntia-ei-ole-ollut-yhtaan/">Koulujen etäopetus jatkuu ainakin toukokuun puoliväliin asti. Suomen hallitus päätti maanantaina 30. maaliskuuta jatkaa koronarajoituksia kuukaudella. Nyt etäkoulua on käyty kaksi viikkoa. Tilanne on ollut uusi oppilaiden lisäksi vanhemmille ja opettajille.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_92769" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/03/31/lempaalan-kunta-alkaa-tiedottaa-otettujen-koronavirusnaytteiden-maarista-ja-tuloksista/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-320x213.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-320x213.jpg 320w, https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-300x200.jpg 300w, https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-768x512.jpg 768w, https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-620x413.jpg 620w, https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-120x80.jpg 120w, https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-200x133.jpg 200w, https://lvs.fi/wp-content/uploads/2013/01/8lempääläkuva.1-720x480.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/lempaalan-kunta-alkaa-tiedottaa-otettujen-koronavirusnaytteiden-maarista-ja-tuloksista/">Lempäälän kunta alkaa tiedottaa otettujen koronavirusnäytteiden määristä ja tuloksista</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/lempaalan-kunta-alkaa-tiedottaa-otettujen-koronavirusnaytteiden-maarista-ja-tuloksista/">Lempäälän kunta alkaa tiedottaa otettujen koronavirusnäytteiden määristä ja tuloksista</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/03/31/lempaalan-kunta-alkaa-tiedottaa-otettujen-koronavirusnaytteiden-maarista-ja-tuloksista/">Lempäälän kunta alkaa lähiaikoina tiedottaa nettisivuillaan otettujen koronavirusnäytteiden määristä sekä positiivisista ja negatiivisista tuloksista. Tähän mennessä kunta on tiedottanut yhdestä, työntekijällään todetusta koronavirustartunnasta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_92760" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/03/31/kulkua-lempaalan-terveysasemalle-on-rajattu-paaovella-selvitetaan-tulijan-terveyden-tila-hengitystieoireiset-ohjataan-erilliselle-pandemiavastaanotolle/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-320x213.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-320x213.jpg 320w, https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-300x199.jpg 300w, https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-768x510.jpg 768w, https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-620x412.jpg 620w, https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-120x80.jpg 120w, https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-200x133.jpg 200w, https://lvs.fi/wp-content/uploads/2014/06/terveyskeskus_2-720x478.jpg 720w" sizes="(max-width: 320px) 100vw, 320px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/kulkua-lempaalan-terveysasemalle-on-rajattu-paaovella-selvitetaan-tulijan-terveyden-tila-hengitystieoireiset-ohjataan-erilliselle-pandemiavastaanotolle/">Kulkua Lempäälän terveysasemalle on rajattu – Pääovella selvitetään tulijan terveyden tila, hengitystieoireiset ohjataan erilliselle pandemiavastaanotolle</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/kulkua-lempaalan-terveysasemalle-on-rajattu-paaovella-selvitetaan-tulijan-terveyden-tila-hengitystieoireiset-ohjataan-erilliselle-pandemiavastaanotolle/">Kulkua Lempäälän terveysasemalle on rajattu – Pääovella selvitetään tulijan terveyden tila, hengitystieoireiset ohjataan erilliselle pandemiavastaanotolle</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/03/31/kulkua-lempaalan-terveysasemalle-on-rajattu-paaovella-selvitetaan-tulijan-terveyden-tila-hengitystieoireiset-ohjataan-erilliselle-pandemiavastaanotolle/">Lempäälän terveysasemalla on ryhdytty rajoittamaan ihmisten kulkua. Ulko-ovet on lukittu pääsisäänkäyntiä lukuun ottamatta. Pääovella on maanantaista 30. maaliskuuta alkaen henkilö tiedustelemassa, minne tulija on menossa.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- DONE -->

<!-- START -->

<div id="rtm_squareblocks_widget-21" class="pirkanmaa widget rtm_squareblocks_widget" ><div id="pirkanmaa" class="squareblocks-outer squareblocks-internal"><h3 class="widget-title"><a href="/aiheet/pirkanmaa/">Pirkanmaa</a></h3><div class="squareblocks-wrap" style="font-size: 1em; "><div id="squareblocks_92725" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/03/31/panu-rajala-kirjoitti-johan-ludvig-runebergista-elamakerran-han-kertoo-miten-neiti-emilie-bjorkstenista-tuli-kansalliskirjailijan-intohimoinen-rakastajatar-ja-mestarin-suuri-innoittaja/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-120x90.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-120x90.jpg 120w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-300x225.jpg 300w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-620x465.jpg 620w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-768x576.jpg 768w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-1536x1152.jpg 1536w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-200x150.jpg 200w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-720x540.jpg 720w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1-320x240.jpg 320w, https://lvs.fi/wp-content/uploads/2020/03/2020-Rajala-1.jpg 1600w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/panu-rajala-kirjoitti-johan-ludvig-runebergista-elamakerran-han-kertoo-miten-neiti-emilie-bjorkstenista-tuli-kansalliskirjailijan-intohimoinen-rakastajatar-ja-mestarin-suuri-innoittaja/">Panu Rajala kirjoitti Johan Ludvig Runebergistä elämäkerran – hän kertoo, miten neiti Emilie Björksténistä tuli kansalliskirjailijan intohimoinen rakastajatar ja mestarin suuri innoittaja</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/31/panu-rajala-kirjoitti-johan-ludvig-runebergista-elamakerran-han-kertoo-miten-neiti-emilie-bjorkstenista-tuli-kansalliskirjailijan-intohimoinen-rakastajatar-ja-mestarin-suuri-innoittaja/">Panu Rajala kirjoitti Johan Ludvig Runebergistä elämäkerran – hän kertoo, miten neiti Emilie Björksténistä tuli kansalliskirjailijan intohimoinen rakastajatar ja mestarin suuri innoittaja</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/03/31/panu-rajala-kirjoitti-johan-ludvig-runebergista-elamakerran-han-kertoo-miten-neiti-emilie-bjorkstenista-tuli-kansalliskirjailijan-intohimoinen-rakastajatar-ja-mestarin-suuri-innoittaja/">Aikalaistensa vankkumaton ihailu ja palvonta tekivät kansallisrunoilija Johan Ludvig Runebergistä (1804-1877) kiistattoman ja koskemattoman kulttihenkilön jo hänen elinvuosinaan.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_92076" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image isokoko" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/03/25/autoalan-keskusliitto-ryn-avunhuuto-parjaako-suomen-kansa-lansi-euroopan-vanhimman-autokannan-kanssa/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-120x85.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-120x85.jpg 120w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-300x212.jpg 300w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-620x439.jpg 620w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-768x544.jpg 768w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-1536x1088.jpg 1536w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-2048x1450.jpg 2048w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-200x142.jpg 200w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-720x510.jpg 720w, https://lvs.fi/wp-content/uploads/2020/03/2020-PEKKA-RISSA-VAAKA-Rissa-173-320x227.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/25/autoalan-keskusliitto-ryn-avunhuuto-parjaako-suomen-kansa-lansi-euroopan-vanhimman-autokannan-kanssa/">Autoalan Keskusliitto ry:n avunhuuto: Pärjääkö Suomen kansa Länsi-Euroopan vanhimman autokannan kanssa?</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/25/autoalan-keskusliitto-ryn-avunhuuto-parjaako-suomen-kansa-lansi-euroopan-vanhimman-autokannan-kanssa/">Autoalan Keskusliitto ry:n avunhuuto: Pärjääkö Suomen kansa Länsi-Euroopan vanhimman autokannan kanssa?</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/03/25/autoalan-keskusliitto-ryn-avunhuuto-parjaako-suomen-kansa-lansi-euroopan-vanhimman-autokannan-kanssa/">Kotimaiseen autokauppaan on syntynyt uusi normaali. Autoalan Keskusliitto ry:n toimitusjohtaja Pekka Rissan mukaan viime vuoden muutokset henkilöautokannassamme kuvaavat hyvin nykytilannetta.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><div id="squareblocks_92142" class="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-classes="squareblocks-item-wrap squareblocks-column-0-wrap has-image" data-state="0" style=";"><div class="squareblocks-item-wrap-inner"><div class="squareblocks-item" class="squareblocks-column-" style=" ;"><div class="squareblocks-featured-image"><a href="https://lvs.fi/2020/03/25/koulutus-ja-tyopaikat-kohtaavat-esimerkillisesti-tyonantajat-korvamerkitsevat-omansa-tredun-autoalan-opiskelijoista/"><img class="squareblocks-image" src="https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-120x90.jpg" style="" srcset="https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-120x90.jpg 120w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-300x225.jpg 300w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-620x465.jpg 620w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-768x576.jpg 768w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-1536x1152.jpg 1536w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-2048x1536.jpg 2048w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-200x150.jpg 200w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-720x540.jpg 720w, https://lvs.fi/wp-content/uploads/2020/03/2020-AUTOALA-toinen-20200316_134231-320x240.jpg 320w" sizes="(max-width: 120px) 100vw, 120px" /></a><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/25/koulutus-ja-tyopaikat-kohtaavat-esimerkillisesti-tyonantajat-korvamerkitsevat-omansa-tredun-autoalan-opiskelijoista/">Koulutus ja työpaikat kohtaavat esimerkillisesti: Työnantajat korvamerkitsevät omansa Tredun autoalan opiskelijoista</a></h3></div><!-- squareblocks-featured-image --></div><!-- squareblocks-item --><div class="squareblocks-content-wrap"><h3 class="squareblocks-title"><a href="https://lvs.fi/2020/03/25/koulutus-ja-tyopaikat-kohtaavat-esimerkillisesti-tyonantajat-korvamerkitsevat-omansa-tredun-autoalan-opiskelijoista/">Koulutus ja työpaikat kohtaavat esimerkillisesti: Työnantajat korvamerkitsevät omansa Tredun autoalan opiskelijoista</a></h3><div class="squareblocks-excerpt"><p><a href="https://lvs.fi/2020/03/25/koulutus-ja-tyopaikat-kohtaavat-esimerkillisesti-tyonantajat-korvamerkitsevat-omansa-tredun-autoalan-opiskelijoista/">Kaikki Tampereen seudun ammattiopisto Tredusta valmistuvat autokorinkorjaajat, ajoneuvoasentajat sekä automaalarit ovat arvostettuja ja haluttuja ammattilaisia työmarkkinoilla.
</a></p></div><!-- excerpt -->
</div><!-- squareblocks-content --></div><!-- squareblocks-content-wrap --></div><!-- END ITEM --><a href="" class="widget-footer-link"><span class="widget-footer-link-label"></span></a></div> <!-- squareblocks-wrap -->
</div> <!-- squareblocks-outer -->
<!-- ENDED --><!-- END ACTION OVER --></div><!-- page-sidebar .widget --><!-- AFTER WIDGET -->

<!-- END -->

<div id="recent-comments-2" class="widget widget_recent_comments"><h4>Viimeisimmät kommentit</h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link">Timo Lehtinen</span>: <a href="https://lvs.fi/2020/03/27/birgitan-polun-kodat-laavut-ja-ulkokaymalat-on-suljettu-omatekoisia-tulipaikkoja-ei-saa-tehda-ruohikkopalovaroitus-on-voimassa/#comment-29231">Birgitan polun kodat, laavut ja ulkokäymälät on suljettu – Omatekoisia tulipaikkoja ei saa tehdä, ruohikkopalovaroitus on voimassa</a></li><li class="recentcomments"><span class="comment-author-link">Taina Peltomaa</span>: <a href="https://lvs.fi/2020/03/25/kuivaa-heinikkoa-paloi-vesilahdessa/#comment-29230">Kuivaa heinikkoa paloi noin hehtaarin verran Vesilahdessa</a></li><li class="recentcomments"><span class="comment-author-link">heikkiahti</span>: <a href="https://lvs.fi/2020/03/25/kuivaa-heinikkoa-paloi-vesilahdessa/#comment-29229">Kuivaa heinikkoa paloi noin hehtaarin verran Vesilahdessa</a></li><li class="recentcomments"><span class="comment-author-link">karivenho</span>: <a href="https://lvs.fi/2020/03/23/lempaalan-kunnan-tyontekijalla-koronavirustartunta-henkilokunta-tai-asiakkaat-eivat-ole-altistuneet-tartunnalle-kunta-arvioi/#comment-29228">Lempäälän kunnan työntekijällä koronavirustartunta – &#8221;Henkilökunta tai asiakkaat eivät ole altistuneet tartunnalle&#8221;, kunta arvioi</a></li><li class="recentcomments"><span class="comment-author-link">tuomomakela</span>: <a href="https://lvs.fi/2020/03/04/peralan-jugendhuvila-on-purettu-maakuntamuseo-oli-kuljussa-sijaitsevan-huvilan-suojelun-kannalla/#comment-29227">Perälän jugendhuvila on purettu – Maakuntamuseo oli Kuljussa sijaitsevan huvilan suojelun kannalla</a></li></ul></div><!-- page-sidebar .widget --></div> <!-- dynamic sidebar: page-sidebar -->

<!-- GG --><!-- gg --></div><!-- sidebar -->
<div id="outer-sidebar" class="twocol sidebar outer-sidebar page-outer-sidebar clearfix" role="complementary"><div id="page-outer-sidebar">
<div id="custom_html-17" class="widget_text widget widget_custom_html"><div class="textwidget custom-html-widget"><center><a href="/paaaiheet"><img src="https://lvs.fi/wp-content/uploads/2018/02/LVS_aiheet2.png"></a></center></div></div><div id="omamainos-2" class="widget omamainos"><div class="omamainos-products"  data-media="LVSY" data-type="all" data-class="basic" data-max="5"></div></div></div> <!-- dynamic sidebar: page-outer-sidebar -->

</div>
				</div> <!-- end #inner-content -->

			</div> <!-- end #content -->

<!-- Sidebar footer-above not active. -->
			<footer class="footer" role="contentinfo">

				<div id="inner-footer" class="wrap clearfix">

					<nav role="navigation">
												</nav>

<div id="footerwidgets" class="clearfix">

<div id="footerwidgetleft" class="footerwidget">
<!-- Sidebar footer-left not active. --></div>

<div id="footerwidgetmidleft" class="footerwidget">
<!-- Sidebar footer-mid-left not active. --></div>

<div id="footerwidgetmidright" class="footerwidget">
<!-- Sidebar footer-mid-right not active. --></div>

<div id="footerwidgetright" class="footerwidget">
<!-- Sidebar footer-right not active. --></div>

</div>

				</div> <!-- end #inner-footer -->

			</footer> <!-- end footer -->


<!-- Sidebar footer-below not active. -->
		</div> <!-- end #container -->

		
<!--Plugin WP Missed Schedule 2013.1231.2013 Active - Tag 6707293c0218e2d8b7aa38d418ffa608-->

<!-- This website is patched against a big problem not solved from WordPress 2.5+ to date -->

<script>
function init_mobi_dropdown() {
	jQuery('.dropdown-toggle').click(function(e) {
		e.preventDefault();
		console.log(e.target);
		if (jQuery(e.target).hasClass('icon-plus')) {
			jQuery(e.target).removeClass('icon-plus').addClass('icon-minus');
		} else {
			jQuery(e.target).removeClass('icon-minus').addClass('icon-plus');
		}
		var ul = jQuery(e.target).parent().parent().children('ul');
		ul.toggle();
		return false;
	});
}
addLoadEvent(init_mobi_dropdown);
</script>
<script>
var rtm_view = {"p":0,"m":[],"t":[]};
</script>
<script>
function recommend(args) {
	if (typeof(rtm_view) != 'undefined') {
		var pview = rtm_view; 
	} else {
		pview = {m:[],t:[],p:0};
	}
	var data = {
		'action': 'content_recommendations',
		'n': args.n, 
		'ml': args.cats,
		'lc': args.lc,
		'mx': args.mx,
		'm' : pview.m,
		't' : pview.t,
		'z': args.z,
		'sl' : args.sl,
		'pl' : args.pl
	};
	jQuery.ajax({
		type: "POST",
		dataType: "json",
		url: "https://lvs.fi/wp-admin/admin-ajax.php", 
		data: data,
		success: function(data) {
			if (!jQuery.isEmptyObject(data.items)) {
				if ((typeof(args.h) != 'undefined') && (args.h.length > 4)) {
					jQuery('#more-products').before(args.h);
				};
				data.items.forEach(function(item) {

					var b = '<div id="content-' + item.post_id + '" class="recommended-content">' +
						'<div class="recommended-content-inner">';

					if (typeof(item.image) != 'undefined')
						b = b + '<a href="' + item.link + '" class="imgitemlink itemlink">' +
							'<img src="' + item.image + '" class="itemimage"></a>';

					b = b + '<div class="itemdetails"><div class="itemdetails-inner">' +
						'<a href="' + item.link + '" class="detailitemlink itemlink">';

					b = b + '<span class="itemtext"><span class="itemtitle">' + 
						item.title + '</span>';

					if (typeof(item.content) != 'undefined')
						b = b + '<span class="itemcontent">' + item.content + '</span> ';

					b = b + '<span class="itemshop">' + item.shop + '</span> ';

					if (typeof(item.text) != 'undefined')
						b = b + '<span class="pricing">' + item.text + '</span>';

					b = b + '</a>';

					b = b + '<a href="' + item.shoplink + '" class="shoplink">';
					if (typeof(item.logo) != 'undefined') 
						b = b + '<img src="' + item.logo + '" class="shoplogo">';
					b = b + '<div class="shoptitle">' + item.shop + '</div>';
					b = b + '</a></div></div><div class="clearfix" style="clear: left;"></div></div></div>' +
						'';

					jQuery(args.elem).append(b);
/*					jQuery(args.elem).shapeshift({
						enableResize: true,
						enableDrag: false,
						autoHeight: true,
						align: "left",
						gutterX: 10,
						gutterY: 10,
						paddingX: 0,
						paddingY: 0
					}); 
*/
					jQuery(args.elem + ' .recommended-content').on('inview', function(visible) {
						if (visible) {
							var pid = this.id.split('-');
							if (pid.length == 2) rtm_impress(pid[1]);
						}
					});

				});
			} else {
				console.log('Zone ' + args.z + ' received nothing');
			}
		}
    });
}
</script>
<script type='text/javascript'>
var colomatduration = 'fast';
var colomatslideEffect = 'slideFade';
var colomatpauseInit = '';
var colomattouchstart = '';
</script><style type="text/css"></style>			<script type="text/javascript">function showhide_toggle(a,b,d,f){var e=jQuery("#"+a+"-link-"+b),c=jQuery("a",e),g=jQuery("#"+a+"-content-"+b);a=jQuery("#"+a+"-toggle-"+b);e.toggleClass("sh-show sh-hide");g.toggleClass("sh-show sh-hide").toggle();"true"===c.attr("aria-expanded")?c.attr("aria-expanded","false"):c.attr("aria-expanded","true");a.text()===d?a.text(f):a.text(d)};</script>
	<script>
function digilehti_popup_init() {
	jQuery(".digilehti-popup a").click(function(e) {
		e.preventDefault();
		var top = jQuery(this).offset().top + 40;
		var left = jQuery(this).offset().left - 20;
		var url = jQuery(this).prop("href");
		jQuery("#digilehti-popup-link").prop("href", url);
		jQuery("#digilehti-popup-div").show(200).css({"top":top,"left":left, "z-index":999999});
		setTimeout(function () {
			window.location.href = url;
		}, 5000);
		return false;
	});
}
addLoadEvent(digilehti_popup_init);
</script>
<div id="digilehti-popup-div" style="display: none; position: absolute; top: 0; left: 0; padding: 0 1rem; background-color: white; border: 1px solid #333; max-width: 240px; border-radius: 4px; box-shadow: 0 0 1rem rgba(0,0,0,0.2);">
<p>Siirryt nyt digilehteen.</p>
<p><b>Muista kirjautua sisään digilehtisivun oikeasta yläkulmasta.</b></p>
<p style="text-align: right;"><a href="" id="digilehti-popup-link" class="paywall-button">Ok</a></p>
</div>
<script>
var rgadsid = "21848498351";
var rgadswidth;
var rgadstime;
var rgadstimeout = false;
var rgadsdelta = 500;

function gads_google_init() {

	jQuery( "._gtag" ).each( function(i, el) { 

		var id = jQuery(el).attr('id');
		var w = jQuery(el).data('width');
		var h = jQuery(el).data('height');
		var slot = '/' + rgadsid + '/' + id;

		console.log('defineSlot(' + slot + ', [' + w + ', ' + h + '], "' + id + '"');
		googletag.cmd.push(function() {
			googletag.defineSlot(slot, [w,h], id).addService(googletag.pubads());

		});

	});
	console.log('enableServices');
	googletag.enableServices();
	console.log('enableSingleRequest');
	googletag.pubads().enableSingleRequest();
	console.log('collapseEmptyDivs');
	googletag.pubads().collapseEmptyDivs();

}
function gads_display(el) {
	var id = jQuery(el).attr('id');
	console.log('googletag.display(' + id + ')');
	googletag.cmd.push(function() { googletag.display(id); });
}
function reset_rtm_gads() {
	console.log('reset_rtm_gads');
	var above;
	var width = window.innerWidth;
	if (width > 680) {
		console.log('desktop');
		jQuery('.gloc-feed._gtag-mobile').hide();
		jQuery('.gloc-feed._gtag-desktop').show();
	} else {
		console.log('mobile');
		jQuery('.gloc-feed._gtag-desktop').hide();
		jQuery('.gloc-feed._gtag-any, ._gtag-mobile').show();
	}
	if (width > 1019) {
		jQuery('.gloc-side._gtag-desktop').show();
	} else {
		jQuery('.gloc-side._gtag-desktop').hide();
	}
	if (width > 1240) above = 'desktop';
	if (width < 1241) above = 'medium';
	if (width < 1020) above = 'mini';
 	if (width < 680) above = 'mobile';
	console.log(width + ' above = ' + above);
	jQuery('.gloc-above').hide();
	jQuery('.gloc-above._gtag-' + above).show();
/*
	jQuery('._gtag:hidden').each(function(i,el){
		console.log('hidden: ' + jQuery(this).attr('id'));
	});
*/
	jQuery('._gtag:visible').each(function(i,el){
		gads_display(this);
	});
}
function rtm_rgads_resized() {
        if (rgadswidth == jQuery(window).width()) return;
        if (new Date() - rgadstime < rgadsdelta) {
                setTimeout(rtm_rgads_resized, rgadsdelta);
        } else {
                rgadstimeout = false;
                rgadswidth = jQuery(window).width();
		console.log(rgadswidth);
/*		reset_rtm_gads(); */
		googletag.pubads().collapseEmptyDivs();
/*                googletag.pubads().clear(); */
                console.log('gads_resized');
        }
}
function init_rtm_gads() {
	console.log('init_rtm_gads');
	window.googletag = window.googletag || {cmd: []};
	gads_google_init();
	reset_rtm_gads();
	jQuery(window).on("resize", function() {
		if (rgadswidth == jQuery(window).width()) return;
		rgadstime = new Date();
		if (rgadstimeout === false) {
			rgadstimeout = true;
			setTimeout(rtm_rgads_resized, rgadsdelta);
		}
	});
}
addLoadEvent(init_rtm_gads);
</script>
<script>
function superfish_menus() {
	jQuery('.sitenavigation').superfish({
		autoArrows: true,
		animation:   {opacity:'show',height:'show'},
		cssArrows:     true
	});
}
addLoadEvent(superfish_menus);
</script>
<div id="to-top"><a onclick="window.scrollTo(0, 0);" title="Sivun alkuun"><i></i></a></div>
<script type="text/javascript">
function init_pardot() {

piAId = '281042';
piCId = '1502';

(function() {
    function async_load(){
   	 var s = document.createElement('script'); s.type = 'text/javascript';
   	 s.src = ('https:' == document.location.protocol ? 'https://pi' : 'http://cdn') + '.pardot.com/pd.js';
   	 var c = document.getElementsByTagName('script')[0]; c.parentNode.insertBefore(s, c);
    }
    if(window.attachEvent) { window.attachEvent('onload', async_load); }
    else { window.addEventListener('load', async_load, false); }
})();
}
addLoadEvent(init_pardot);
</script>

<script>
jQuery(document).ready(function(){
	jQuery('.infieldcontainer label').inFieldLabels();
});
</script>

<!-- BEGIN recaptcha, injected by plugin wp-recaptcha-integration  -->
<script type="text/javascript">
				function get_form_submits(el){
					var form,current=el,ui,type,slice = Array.prototype.slice,self=this;
					this.submits=[];
					this.form=false;

					this.setEnabled=function(e){
						for ( var s=0;s<self.submits.length;s++ ) {
							if (e) self.submits[s].removeAttribute('disabled');
							else  self.submits[s].setAttribute('disabled','disabled');
						}
						return this;
					};
					while ( current && current.nodeName != 'BODY' && current.nodeName != 'FORM' ) {
						current = current.parentNode;
					}
					if ( !current || current.nodeName != 'FORM' )
						return false;
					this.form=current;
					ui=slice.call(this.form.getElementsByTagName('input')).concat(slice.call(this.form.getElementsByTagName('button')));
					for (var i = 0; i < ui.length; i++) if ( (type=ui[i].getAttribute('TYPE')) && type=='submit' ) this.submits.push(ui[i]);
					return this;
				}
				</script><script type="text/javascript">
		var recaptcha_widgets={};
		function wp_recaptchaLoadCallback(){
			try {
				grecaptcha;
			} catch(err){
				return;
			}
			var e = document.querySelectorAll ? document.querySelectorAll('.g-recaptcha:not(.wpcf7-form-control)') : document.getElementsByClassName('g-recaptcha'),
				form_submits;

			for (var i=0;i<e.length;i++) {
				(function(el){
					var form_submits = get_form_submits(el).setEnabled(false), wid;
					// check if captcha element is unrendered
					if ( ! el.childNodes.length) {
						wid = grecaptcha.render(el,{
							'sitekey':'6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz',
							'theme':el.getAttribute('data-theme') || 'light'
							,
							'callback' : function(r){ get_form_submits(el).setEnabled(true); /* enable submit buttons */ }
						});
						el.setAttribute('data-widget-id',wid);
					} else {
						wid = el.getAttribute('data-widget-id');
						grecaptcha.reset(wid);
					}
				})(e[i]);
			}
		}

		// if jquery present re-render jquery/ajax loaded captcha elements
		if ( typeof jQuery !== 'undefined' )
			jQuery(document).ajaxComplete( function(evt,xhr,set){
				if( xhr.responseText && xhr.responseText.indexOf('6Lf4owcUAAAAANmAajN1H5mLQ7FA6bKEtS75hNmz') !== -1)
					wp_recaptchaLoadCallback();
			} );

		</script><script src="https://www.google.com/recaptcha/api.js?onload=wp_recaptchaLoadCallback&#038;render=explicit&#038;hl=fi" async defer></script>
<!-- END recaptcha -->

<!-- begin ONTHE.IO -->
<script async src="https://cdn.onthe.io/io.js/9P9gh8PiiBWj"></script>
<script>
window._io_config = window._io_config || {};
window._io_config["0.2.0"] = window._io_config["0.2.0"] || [];
window._io_config["0.2.0"].push({
	page_url: "https://lvs.fi/2020/03/31/jateasemilla-asiointia-rajoitetaan-koronaviruksen-takia/",
	page_url_canonical: "https://lvs.fi/2020/03/31/jateasemilla-asiointia-rajoitetaan-koronaviruksen-takia/",
	page_title: "Jäteasemilla asiointia rajoitetaan koronaviruksen takia",
	page_type: "article",
	page_language: "fi",
	article_categories: ["Koronavirus","Uutisnostot"],
	article_type: "",
	article_word_count: 201,
	article_authors: ["Erkki Koivisto"],
	article_publication_date: "Tue, 31 Mar 2020 15:13:12 EEST",
	user_status: "free_unreg",
});
</script>

<!-- end ONTHE.IO -->

<script>
var sqbseen = [92799,92788,92769,92760,92725,92076,92142];
function squareblocks_pager_init() {
	jQuery('button.sqbpager').on("click", function (e) {
		var id = e.srcElement.id;
		var button = document.querySelector('#' + id);
		var current = button.dataset.current;
		var source = button.dataset.source;
		var args = sqbpager[source];
		args.current = button.dataset.current;
		args.action = 'sqbpager';
		args.sqbpager = id;
		args.sqbseen = sqbseen;
		if (typeof(args)=="undefined") return;
		button.disabled = true;
		jQuery.ajax("https://lvs.fi/wp-admin/admin-ajax.php",{
			data: args,
			dataType: 'json',
			method: 'post',
			success: function (r) {
				var button = document.querySelector('#' + r.sqbpager);
				button.dataset.current = r.current;
				button.disabled = false;
				jQuery(r.content).insertBefore('#' + r.sqbpager);
				sqbseen = r.seen;
				if (r.completed) jQuery('#' + r.sqbpager).hide();
			}
		});
	});
}
addLoadEvent(squareblocks_pager_init);
</script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/imgareaselect/jquery.imgareaselect.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var thickboxL10n = {"next":"Seuraava \u00bb","prev":"\u00ab Edellinen","image":"Kuva","of":"\/","close":"Sulje","noiframes":"T\u00e4m\u00e4 toiminto edellytt\u00e4\u00e4 kehyksi\u00e4. Sinulla on kehykset estetty tai selaimesi ei tue niit\u00e4.","loadingAnimation":"https:\/\/lvs.fi\/wp-includes\/js\/thickbox\/loadingAnimation.gif"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/thickbox/thickbox.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/featherlight.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.inview.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/jquery-collapse-o-matic/js/collapse.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var ctcc_vars = {"expiry":"30","method":"","version":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://lvs.fi/wp-content/plugins/uk-cookie-consent/assets/js/uk-cookie-consent-js.js'></script>
<script type='text/javascript' src='https://menyt.azurewebsites.net/public/js/omamainos-widget.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.infieldlabel.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/superfish.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.shapeshift.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.bxslider.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/swipebox/src/js/jquery.swipebox.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.elastic.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/superfish/hoverIntent.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/lazysizes.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.lazyload.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.cycle.all.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.easing.1.3.js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=true&#038;language=fi&#038;key=AIzaSyAgNFsJfvaA1xAvmqVYpF1cVIX8_1s8hHw'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Sulje","currentText":"T\u00e4n\u00e4\u00e4n","monthNames":["tammikuu","helmikuu","maaliskuu","huhtikuu","toukokuu","kes\u00e4kuu","hein\u00e4kuu","elokuu","syyskuu","lokakuu","marraskuu","joulukuu"],"monthNamesShort":["tammi","helmi","maalis","huhti","touko","kes\u00e4","hein\u00e4","elo","syys","loka","marras","joulu"],"nextText":"Seuraava","prevText":"Edellinen","dayNames":["sunnuntai","maanantai","tiistai","keskiviikko","torstai","perjantai","lauantai"],"dayNamesShort":["su","ma","ti","ke","to","pe","la"],"dayNamesMin":["su","ma","ti","ke","to","pe","la"],"dateFormat":"d.mm.yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://lvs.fi/wp-content/mu-plugins/rtminc/js/jquery.ui.datepicker-fi.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-content/themes/uusi-verkkolehti/library/js/scripts.js'></script>
<script type='text/javascript' src='https://lvs.fi/wp-includes/js/wp-embed.min.js'></script>

<!-- AG: no authors -->
			
				<script type="text/javascript">
					jQuery(document).ready(function($){
												if(!catapultReadCookie("catAccCookies")){ // If the cookie has not been set then show the bar
							$("html").addClass("has-cookie-bar");
							$("html").addClass("cookie-bar-bottom-bar");
							$("html").addClass("cookie-bar-bar");
													}
																	});
				</script>
			
			<div id="catapult-cookie-bar" class=""><div class="ctcc-inner evasteinfo"><span class="ctcc-left-side">Käytämme evästeitä parantaaksemme sivuston käyttökokemusta. Jatkamalla sivuston käyttöä hyväksyt tämän. <a class="ctcc-more-info-link" tabindex=0 target="_blank" href="https://lvs.fi/tietosuoja/">Tustustu tietosuojaselosteeseen.</a></span><span class="ctcc-right-side"><button id="catapultCookie" tabindex=0 onclick="catapultAcceptCookies();">Hyväksyn</button></span></div><!-- custom wrapper class --></div><!-- #catapult-cookie-bar -->
	</body>

</html>


<!-- Page generated by LiteSpeed Cache 2.9.9.2 on 2020-03-31 19:18:01 -->